Skocz do zawartości

- - - - -

łańcuszek rozrządu


  • Zamknięty Temat jest zamknięty
29 odpowiedzi w tym temacie

#1 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 sierpień 2008 - 15:56

podczas włączania zimnego silnika następuje kilku sekundowe chrobotanie ,potem silnik pracuje dobrze.Przy następnych włączeniach jest już dobrze.Jeden mechanik mówił mi o zmianie oleju,ale olej był dwa miesiące temu zmieniany,samochód ma 8 lat ale tylko niecałe 80000km.Drugi mechanik zażądził zmianę łańcuszka rozrządu.Kilka lat temu chciałam zrobić przegląd i wymienić łańcuszk rozrządu to mechanik mnie wyśmiał że w AGILLI nie ma łańcuszka rozrządu.Poradżcie co zrobić.


Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   misci

misci
  • Forumowicz
  • 274 postów
  • Model:Opel Agila
  • Silnik:Z12XE
  • Posiadasz LPG:NIE

Napisano 02 sierpień 2008 - 19:43

Gratuluję mechaników :) Jeśli jest tak jak pisałaś to chrobotanie może być spowodowane przez mechanizm zasprzęglania rozrusznika. U mnie też się tak dzieje. Czasami pierwsze odpalenie powoduje zgrzyt. W benzynowej Agili jest łańcuch rozrządu. Wadliwy raczej powinien być słyszalny ciągle.
  • 0

#3 OFFLINE   brzoza

brzoza
  • Zasłużony
  • 2347 postów
  • Model:Nie Opel
  • Posiadasz LPG:NIE

Napisano 02 sierpień 2008 - 20:03

Jeśli jest tak jak pisałaś to chrobotanie może być spowodowane przez mechanizm zasprzęglania rozrusznika


Oczywiście !! Tak jak pisze kol.misci, Powód to rozrusznik Nie moze być łańcuszek bo niby dlaczego by mial chrobotać podczas rozruchu a przy ciężkiej jeździe np. pod gore nie!! :)

  • 0

#4 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 sierpień 2008 - 20:54

podczas włączania zimnego silnika następuje kilku sekundowe chrobotanie ,potem silnik pracuje dobrze.Przy następnych włączeniach jest już dobrze.Jeden mechanik mówił mi o zmianie oleju,ale olej był dwa miesiące temu zmieniany,samochód ma 8 lat ale tylko niecałe 80000km.Drugi mechanik zażądził zmianę łańcuszka rozrządu.Kilka lat temu chciałam zrobić przegląd i wymienić łańcuszk rozrządu to mechanik mnie wyśmiał że w AGILLI nie ma łańcuszka rozrządu.Poradżcie co zrobić.


Miałem b.podobny objaw (głwonie po nocy tak rzęziło albo po dluzszym postoju) -wymienilem sprzegielko rozrusznika czyli bendiks, valeo za około 70 zł, i jest ok.
SPRAWDZ WIEC CZY TO NIE BENDIKS

#5 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 03 sierpień 2008 - 21:17

dziękuję za podpowiedż,porozmawiam z mechanikiem.Mam jeszcze pytanie.Czy po ośmiu latach powinnam itak zmienić łańcuszek rozrządu?To ma kosztować 1600zł.Pozdrowienia!!

#6 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 04 sierpień 2008 - 18:49

dziękuję za podpowiedż,porozmawiam z mechanikiem.Mam jeszcze pytanie.Czy po ośmiu latach powinnam itak zmienić łańcuszek rozrządu?To ma kosztować 1600zł.Pozdrowienia!!


Z tego co wiem to nie wiek decyduje, ale to , czy go juz słychac. A jak nie masz pewnosci, niech ci sprawdza mechanicy. Ja mialem podejrzenai co do mojego ale obejrzelismy go zmechanikiem i nawet ryski na nim nie ma, ani luzow itp. a ma juz 6 lat i 80 tys. przebiegu. Jak sie dowiadywalem to u nas wymiana i sam Łancuszek kosztuja okolo 700 zł, ale nie orygianalny, wiec te 1600 zł moze byc przesadzona cena, chyba ze w ASO

#7 OFFLINE   Bogo

Bogo
  • Zasłużony
  • 2699 postów
  • Model:Nie Opel
  • Silnik:1,7

Napisano 11 sierpień 2008 - 15:07

mamamir, kol. majtieng ma rację, łańcuszek rozrządu wymienia sie wtedy gdy go słychać, lub przebieg auta jest w okolicy 400-500 tys.
  • 0

#8 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 11 sierpień 2008 - 23:23

A ja wam dam Ciekawostkę, na nieszczęście moich rodziców łańcuch pękł przy przebiegu cos kolo 65tys. ;), no i kolo 3tysi poszlo :D , a poza tym defektem odpukac nic w niej nie bylo naprawiane:P a mamy ja 8 latek ;)

#9 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 16 sierpień 2008 - 15:12

mamamir, kol. majtieng ma rację, łańcuszek rozrządu wymienia sie wtedy gdy go słychać, lub przebieg auta jest w okolicy 400-500 tys.





Nie ma na to reguły :D W mojej Corsie którą już sprzedałem łańcuszek było słychać przy przebiegu 130 tys,był już luźny i hałasował,po wymianie znowu była cisza!Nie jest to na pewno rzecz odosobniona,znam więcej takich przypadków!Np.u mojego teścia przy przebiegu 80 tys łańcuch było już słychać.Nie chce mi się tez wierzyć żeby takie silniki wytrzymały przebiegi rzędu 400,500 tys 8) Nie ma się co oszukiwać to nie Japończyk :shock:

#10 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 wrzesień 2008 - 00:14

ja tez mialem takie chrobotanie myslalem ze to rozrusznik ale po wymianie oleju ustało. Silnik 1.2 50 000km.





Podobne tematy: Collapse