Skocz do zawartości

- - - - -

Problem z oświetleniem kabiny


  • Zaloguj się, aby dodać odpowiedź
26 odpowiedzi w tym temacie

#1 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 06 luty 2009 - 11:04

Witam, mam problem z oświetleniem kabiny w Oplu Meriva 1,7 CDTI. Polega on na tym, że oświetlenia nie działa:). To znaczy jestem w stanie włączyć przednie oświetlenie o ile kluczyk jest przekręcony, ale wydaje mi się, że światła z przodu i z tyłu oraz w bagażniku powinny się automatycznie zapalać po otwarciu drzwi. Dodam, że wszystkie żarówki już sprawdziłem i są na pewno dobre. Problem zapewne polega na czymś innym. Być może ktoś się z tym już spotkał i wie na czym polega problem i ile kosztuje jego rozwiązanie o ile nie da się tego problemu rozwiązać samodzielnie. Z góry dziękuję za wszystkie informacje. Pozdrawiam.


Użytkownik jest zalogowany Google Adsense

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   silvo44

silvo44

    instruktor

  • Moderator
  • 3916 postów
  • LokalizacjaOlkusz/młp
  • Model:Opel Vectra C
  • Silnik:Z18XER
  • Nadwozie:HB
  • Posiadasz LPG:NIE

Napisano 06 luty 2009 - 15:09

Problem zapewne polega na czymś innym.

... dokładnie... na braku inwencji... wpisz do szukajki ,,oświetlenie wewnętrzne'' i poczytaj... potem zapytaj...
O oświetleniu wnętrza jest chyba wszystko napisane...

  • 0

#3 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 08 luty 2009 - 09:32

sawax, wymontuj krańcówki(włączniki) przy drzwiach i sprawdź kontrolką czy do nich prąd dochodzi,możliwe ze te krańcówki przy śniedziały lub nie maja przejścia na masę to tak na poczatek


#4 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 09 luty 2009 - 09:59

sawax, wymontuj krańcówki(włączniki) przy drzwiach i sprawdź kontrolką czy do nich prąd dochodzi,możliwe ze te krańcówki przy śniedziały lub nie maja przejścia na masę to tak na poczatek


dokladnie. skoro mozesz zaswiecic samo swiatlo a nie swieci ci sie przy otwieraniu drzwi to problem leży gdzies w tych "włącznikach"


#5 OFFLINE   donkiszop

donkiszop
  • Użytkownik
  • 27 postów

Napisano 01 grudzień 2010 - 14:24

Mam ten sam problem w Merivie. Nie działa oświetlenie wnętrza, ani w bagażniku. Jedyne co da się włączyć (przy włączonym zapłonie) to dwie lampki do czytania na przedzie uruchamiane dwoma oddzielnymi włącznikami zamontowanymi przy lampkach. Po otwarciu którychkolwiek drzwi nie zapala się żadne oświetlenie we wnętrzu auta. Żarówki są sprawne, bezpiecznik również. W bagażniku również nie zapala się się lampka. Oświetlenie nie reaguje również na wciśnięcie pokrętła od włączania świateł mijania. Nie można także włączyć tylnych światełek do czytania, które maja oddzielne przyciski. Jak na razie sprawdziłem krańcówkę w klapie bagażnika - jest sprawna. Czy możliwe jest żeby padły wszystkie krańcówki w drzwiach? Wszystko inne działa w aucie bez zarzutu. Dodam, że op com pokazuje jeden błąd - za niskie napięcie oświetlenia wewnętrznego. Będę wdzięczny za sugestie, ale nie typu "użyj szukajki" przejrzałem wszystkie posty dotyczące oświetlenia wnętrza, nikt nie miał identycznego przypadku.

  • 0

#6 OFFLINE   gawon

gawon
  • Forumowicz
  • 331 postów

Napisano 01 grudzień 2010 - 21:52

trzeba szukać od początku,podpowiedz sam napisałeś,czemu napięcie jest za niskie? zobacz wszystkie styki,może gdzieś dostała się woda i zaśniedziały,zobacz na bezpiecznik jakie napięcie wchodzi,na żaróweczki zobacz może jakieś marne wolty dochodzą,po nitce do kłębka,na pewno schemat by ci się przydał ciepły garaż przy tej pogodzie parę piw dużo czasu i jeszcze więcej cierpliwości

  • 0

#7 OFFLINE   donkiszop

donkiszop
  • Użytkownik
  • 27 postów

Napisano 01 grudzień 2010 - 23:34

dzięki wielkie, z tego wszystkiego brakuje mi jedynie "dużo czasu" ale będę musiał go jakoś zorganizować. No i nie bardzo potrafię się posługiwać schematem chociaż podobno nie jest to jakaś czarna magia. może jutro poszukam trochę tej usterki.

  • 0

#8 OFFLINE   pepo

pepo
  • Użytkownik
  • 3 postów

Napisano 10 grudzień 2010 - 15:40

odświerzam wątek! przed tygodniem kupiłem Merivę i mam ten sam problem. Oświetlenie wogólenie nie reaguje na otwieranie drzwi. Nawet lampka w bagażniku nie działa. Może już ktoś wie co to może być czy niestety muszę podjechać do serwisu?

  • 1

#9 OFFLINE   silvo44

silvo44

    instruktor

  • Moderator
  • 3916 postów
  • LokalizacjaOlkusz/młp
  • Model:Opel Vectra C
  • Silnik:Z18XER
  • Nadwozie:HB
  • Posiadasz LPG:NIE

Napisano 11 grudzień 2010 - 06:37

... zacznij od sprawdzenia żarówek ...

  • 0

#10 OFFLINE   pepo

pepo
  • Użytkownik
  • 3 postów

Napisano 11 grudzień 2010 - 10:54

naprawde swietna rada, pierwsza rzecz jaka zrobilem to sprawdzilem zarowki i bezpieczniki. licze na bardziej konkretna pomoc

  • 0





Podobne tematy: Collapse

Uruchom; JavaScript!
Odśwież