Skocz do zawartości

- - - - -

Opel Calibra 2.0 16 V


  • Zaloguj się, aby dodać odpowiedź
19 odpowiedzi w tym temacie

#11 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 08 sierpień 2008 - 16:03

A które to złacze A i K? U mnie jest złączery 10-pinowe. Więc który to K?

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   GrzECHO

GrzECHO
  • Zasłużony
  • 2493 postów
  • LokalizacjaPuławy/IRL
  • Model:Opel Vectra C
  • Silnik:Z19DT @155KM
  • Nadwozie:Sedan

Napisano 08 sierpień 2008 - 16:24

Przyjrzyj się dobrze wtyczce, tam masz narysowane symbole (literki). Nie pamiętam dokładnie ale K znajduje się po przeciwnej stronie A. EDIT: Poprawiłem link na poprzedniej stronie do instrukcji zczytywania kodów ABS :-) Całość jest ze zdjęciami więc nie będziesz miał problemów.
  • 0

Uruchom; JavaScript!
Odśwież

#13 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 08 sierpień 2008 - 17:23

Dołączam się do tematu...
Bardziej niż działanie ABS interesuje mnie czy sprawdza się "go" na corocznych przeglądach?
Wciskam hamulec do końca np. przy jeździe 50km/h koła blokują sie i lece do przodu ślizgiem(kilka razy mało brakowało).

Czy jeśli zadziała ABS to włącza sie kontrolka?
Jak można sprawdzić działanie ABS?(Przychodzi mi do głowy badanie w stacji diagnostycznej ale czy mozna oddać do badania jedną rzecz i ile to by kosztowało)

Od czego zacząć szukanie niesprawności od pompy, czujnika..? ?

Poprawiłem wielkość czcionki, masz problemy ze wzrokiem że piszesz wołami??? // GrzECHO

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   GrzECHO

GrzECHO
  • Zasłużony
  • 2493 postów
  • LokalizacjaPuławy/IRL
  • Model:Opel Vectra C
  • Silnik:Z19DT @155KM
  • Nadwozie:Sedan

Napisano 08 sierpień 2008 - 17:31

Od czego zacząć szukanie niesprawności od pompy, czujnika..? ?

Na początek sprawdź czy masz żaróweczkę w liczniku podświetlającą ABS. Jeżeli ją masz i po przekręceniu kluczyka zapala się i po chwili gaśnie to znaczy że układ działa.
Auta po 1994/95 mają już ABS z funkcją samo diagnozy więc samemu można sprawdzić. w innym wypadku tylko Tech.
  • 0

Uruchom; JavaScript!
Odśwież

#15 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 08 sierpień 2008 - 21:59

Na początek sprawdź czy masz żaróweczkę w liczniku podświetlającą ABS. Jeżeli ją masz i po przekręceniu kluczyka zapala się i po chwili gaśnie to znaczy że układ działa.
Auta po 1994/95 mają już ABS z funkcją samo diagnozy więc samemu można sprawdzić. w innym wypadku tylko Tech.


Co jeśli lampka ABS wogle sie nie zapala, po przekręceniu stacyjki
Włącza mi się tylko nr 15
Dołączona grafika
, która raczej wskazuje przepaloną żarówke

Uruchom; JavaScript!
Odśwież

#16 OFFLINE   GrzECHO

GrzECHO
  • Zasłużony
  • 2493 postów
  • LokalizacjaPuławy/IRL
  • Model:Opel Vectra C
  • Silnik:Z19DT @155KM
  • Nadwozie:Sedan

Napisano 09 sierpień 2008 - 07:30

A masz ABS? Możesz zrobić fotkę swojej pompy hamulcowej? Jeżeli ABS się nie zapala to masz spaloną żarówkę lub ktoś celowo ja wyciągnął...
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#17 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 09 sierpień 2008 - 14:39

mam takie foto

Dołączona grafika

Dołączona grafika

[ Dodano: Sob Sie 09, 2008 15:52 ]

Jeżeli ABS się nie zapala to masz spaloną żarówkę lub ktoś celowo ja wyciągnął...

Nie wiem czy w tym roczniku jest aby ABS 93r.
Mój kumpel ma 91 i wiem że ma więc ja raczej też powinienem

Może żarówka w kontrolce przepaliła się i faktycznie mam ABS tylko go nie widzę.
Zastanawiam sie czy mozna zrobić pojedyncze badanie ukł. ham w stacji diag. i za ile bo chyba będzie ciężko dojść o co chodzi.
Pytanie czy sprawdza się to na przeglądach jeśli nie to odpuszcze sobie temat i będe jeździć z głową

Uruchom; JavaScript!
Odśwież

#18 OFFLINE   GrzECHO

GrzECHO
  • Zasłużony
  • 2493 postów
  • LokalizacjaPuławy/IRL
  • Model:Opel Vectra C
  • Silnik:Z19DT @155KM
  • Nadwozie:Sedan

Napisano 09 sierpień 2008 - 15:43

Kolego, jak najbardziej masz ABS. Wyjmij licznik załóż żaróweczkę i wtedy pogadamy :mrgreen:

Pytanie czy sprawdza się to na przeglądach jeśli nie to odpuszcze sobie temat i będe jeździć z głową

Nie sprawdzają tego na przeglądzie, a z głową trzeba jeździć zawsze, bo żaden system nie zastąpi zdrowego rozsądku :D
  • 0

Uruchom; JavaScript!
Odśwież

#19 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 11 sierpień 2009 - 07:13

Piszecie o sczytaniu błędów ABS, ale podejrzewam, że w ASTRZE G 2.0 DTL nie mam takiej możliwości. Nie mylę się?

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   gonzo999

gonzo999
  • Użytkownik
  • 3 postów

Napisano 26 październik 2010 - 19:12

panowie ja miałem podobny problem w mojej cali jak odpaliłem kontrolka od abs gasła i abs zeczywiscie przerywał ale po pierwszym hamowaniu kontrolka zaswiecała się i po abs-sie. jednak na jednym mądrym forum wyczytałem ze kiedy wymienia się klocki na nowe trzeba zresetowac komputer ja zrobiłem to tak " zdjąłem klemy z akumulatora i właczyłem wszystkie odbiorniki prądu zeby cały układ rozładowac z prądu " EFEKT SUKCES od tamtej pory ABS działa bez zarzutu kontrolka sweci sie przy odpalaniu i zaraz gasnie

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse

  Temat Forum Autor Podsumowanie Ostatni post