Skocz do zawartości

* * * * - 1 głosy

Kontrola trakcji


  • Zaloguj się, aby dodać odpowiedź
32 odpowiedzi w tym temacie

#11 OFFLINE   Kamczoo

Kamczoo
  • Użytkownik
  • 2 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:Jak merry:)

Napisano 13 lipiec 2014 - 12:46

Witam,

po pierwsze, jeszcze raz WITAM:)

 

Odgrzebuję temat ponieważ mam ten sam błąd i zaczyna mnie irytować. U mnie objawy są identyczne ale komputer z kolei wykazał błąd czujnika redukcji mocy (o ile dobrze kojażę nazwę, jak nie to poprawię w późniejszym poście). Błąd mam praktycznie od początku z tym że jakieś 80kkm temu pojawiał się raz na jakiś czas, głównie po przekroczeniu 100kmh. Obecnie błąd pojawia się już po 500m i jeździe osiedlową drogą...;/ utrata mocy jest tak duża że jak wspomnę sobie moc Merry sprzed tych 80kkm... ehh, łezka w oku. Krótko mówiąc jest tragedia:)

Błędy gasną ale nie tyle po zgaszeniu silnika - konieczne jest też zatrzymanie auta. i nie gdzieś na pochyłości tylko na równym bez hamulca. Próbowałem kilka (dosłownie) razy wyłączyć zapłon w czasie jazdy i odpalić - nie pomogło. Probowałem z hamulcem na lekkiej pochyłości - nie pomogło. 

Aha, jeszcze opis kontorlek. Po pierwsze, kontrolka TC - zapala się i gaśnie po wyłączeniu silnika. Razm z nią zapala się chcek engine i też gaśnie po wyłączeniu zapłanu. Natomiast po jakimś czasie zamiast check engine zapala się kontrolka od emisji spalin (?) i już pali się cały czas. Wtedy wyłączanie zapłonu nie pomaga - tzn pomaga wyłącznie na TC no i utratę mocy. Odłączenie akumulatora lub kasowanie błędów komputerem powoduje powrót do początku akapitu:)

Auto było kupione z drugiej ręki, od razu zrobiłem rozrząd (miało już jedne 80kkm) i tak się zbliża ten rozrząd znowu... pomoże? nie pomoże?

Dam znać co u mnie bo problem jest i widzę że nie tylko u mnie a wątków zaczętych po forach jest mnóstwo a rozwiązań prawie w ogóle (nie licząc wspomnianego wyżej rozrządu).

AA, doczytałem też na innym forum że w tym silniku błąd taki i utrata mocy to był wynik czujnika jakiegoś od turbo. Ponoć kwestia 80-100pln więc ewentualnie sprawdzę.

 

Jeżeli ktoś przez ten czas doszedł co powoduje te błędy - chętnie poczytam:) 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   Kamczoo

Kamczoo
  • Użytkownik
  • 2 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:Jak merry:)

Napisano 09 sierpień 2014 - 10:59

Masz Opla masz chopla mówią :P

Od postu ostatniego - KOMPLETNIE wymienione zawieszenie przód, skończyło się sprzęgło i koło dwumasowe... Kasy na rozrząd w lipcu więc nie starczyło, a stawiałem że to właśnie że rozrząd skasuje błąd. W między czasie wstawiłem też Merry do elektryka ale był partaczem i naciągaczem i nic nie zrobił... kasy też nie dostał :P

ale do rzeczy. po wszystkich ww wymianach padł wspomniany wcześniej czujnik "jakiśtam" podciśnienia turbiny. Wymieniłem go na nowy oryginalny (ok550zł gdy na allegro potrafią kosztować poniżej 100zł) i... problem z kontrolą trakcji znikną!!! YES YES YES!!! :-D teraz Śmiga jak z salonu :-D


Użytkownik Kamczoo edytował ten post 09 sierpień 2014 - 11:00

  • 0

Uruchom; JavaScript!
Odśwież

#13 OFFLINE   kris198507

kris198507
  • Użytkownik
  • 1 postów
  • Model:Opel Meriva A
  • Silnik:1.7 ctdi
  • Posiadasz LPG:TAK

Napisano 08 październik 2014 - 19:26

Cześć powiedz mi jak ten czujnik wygląda bo mam ten sam problem jak możesz to fotkę umieścić i czy dużo pracy jest przy jego wymianie
  • 0

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   babuszka

babuszka
  • Użytkownik
  • 1 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 08 maj 2017 - 18:47

Podbijam, bo mam ten sam problem co Panowie wyżej. 

Miesiąc temu został zaślepiony EGR i wymienione łączniki stabilizatora. Już następnego dnia włączyły się jednocześnie kontrolki: trakcji i serwisu. Wróciłam na warsztat, panowie wymienili płyn hamulcowy i przeczyścili czujnik abs, ale problem nie zniknął. Komputer niby nie pokazywał im błędu. Wymieniono jeszcze amortyzatory (przód). 
Kontrolki zaświecają się jednocześnie gdy silnik się nagrzeje, czyli średnio po przejechaniu jakiś 10 - 15 km i temp. rzędu ok 85 stopni. Do tego włącza się kontrolka układu emisji spalin. 
Kontrolki gasną po wyłączeniu silnika. 

Dzisiaj byłam na innym warsztacie, gdzie Pan podpiął kompa i stwierdził, że EGR, źle zaślepiony - nie wyczyszczone błędy, dlatego świeci się kontrolka spalin i to ogarnie. Co do kontrolki trakcji i serwisu - mówi, że to coś z abs, może czujniki, może pompka, ale oni tego nie robią. 

Jak u Was rozwiązał się problem? 


  • 0

Uruchom; JavaScript!
Odśwież

#15 OFFLINE   losiumen

losiumen
  • Użytkownik
  • 80 postów
  • LokalizacjaWolsztyn
  • Model:Opel Meriva A
  • Silnik:1.4
  • Posiadasz LPG:NIE

Napisano 17 maj 2017 - 21:36

Witam. Od kilku dni zapala po ruszeniu zapala się kontrolka od ESP. Po włączeniu silnika wszystko gaśnie. Dopiero jak ruszę to się on zaświeca. Byłem u mechanika (bo akurat miałem coś innego z merą do zrobienia) i dostałem info że prawdopodobnie jest do wymiana jakaś taśma pod kierownicą (podobno jakiś błąd wskazujący na to pokazał).

Pytanie - co to jest za taśma? Z tego co mi mech powiedział że trochę kosztują. Idzie to samemu wymienić?


  • 0

Uruchom; JavaScript!
Odśwież

#16 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 18 maj 2017 - 06:45

(podobno jakiś błąd wskazujący na to pokazał).

 

Podobno się da.

 

A na poważnie to najpierw dowiedz się co to za bład.Bo skąd wiesz czy mechanik cię nie chce naciągnąć lub myli się.? 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#17 OFFLINE   losiumen

losiumen
  • Użytkownik
  • 80 postów
  • LokalizacjaWolsztyn
  • Model:Opel Meriva A
  • Silnik:1.4
  • Posiadasz LPG:NIE

Napisano 21 maj 2017 - 11:09

 

Podobno się da.

 

A na poważnie to najpierw dowiedz się co to za bład.Bo skąd wiesz czy mechanik cię nie chce naciągnąć lub myli się.? 

Nigdy nie wiadomo z mechanikami. :) Powiedział ze z czujnikami w kołach jest ok tylko taśma do wymiany( używana ok 150 zł ). Jak ta taśma wygląda i gdzie ją znajdę?


  • 0

Uruchom; JavaScript!
Odśwież

#18 OFFLINE   losiumen

losiumen
  • Użytkownik
  • 80 postów
  • LokalizacjaWolsztyn
  • Model:Opel Meriva A
  • Silnik:1.4
  • Posiadasz LPG:NIE

Napisano 24 maj 2017 - 16:24

Ktoś pomoże?
  • 0

Uruchom; JavaScript!
Odśwież

#19 OFFLINE   losiumen

losiumen
  • Użytkownik
  • 80 postów
  • LokalizacjaWolsztyn
  • Model:Opel Meriva A
  • Silnik:1.4
  • Posiadasz LPG:NIE

Napisano 27 maj 2017 - 22:06

Witam. Wczoraj zabrałem się za przesmarowanie EPS (zaczynało coś trzeszczeć a z doświadczenia wiem ze przesmarowanie jest pomocne - i tak jest tym razem). Przed wyjęciem silniczka oczywiście odłączyłem akumulator. Po skończonej robocie okazało się że kontrolka od ESP (nie mylic z EPS) świeci także po zapaleniu silnika (wczesniej zapalała sie po ruszeniu z miejsca autem). Gdzies na forum przeczytałem że trzeba kierownicą przekręcić do końca w prawo i w lewo.Tak też uczyniłem. I o dziwo kontrolka od ESP zgasła i jak na razie się nie zapaliła. W związku z tym mam pytania:

- czy po odłączeniu akumulatora błąd się skasował a problem może pozostać?

- jeżeli przesmarowanie silniczka EPS pomogło EPS to jaki jest związek między nimi?


  • 0

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 27 maj 2017 - 22:21

Raczej się nie skasował ale zmienił status na nieaktywny.

Z autopsji wiem że w Mery błąd trzeba skasować Opcomem.

Przynajmniej u mnie.



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse