Skocz do zawartości

- - - - -

hamulce tył


  • Zaloguj się, aby dodać odpowiedź
28 odpowiedzi w tym temacie

#21 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 26 maj 2009 - 15:49

błota nie powinno być w środku
osypujące się wewn. "śmieci", a przy naciśnięciu - ocierająca blacha szczęk o bęben (zdarta, odklejona okładzina)


Wymieniłem szczeki, trzeba bylo zdeczko przetoczyc bębny, bo sie odcisnęły szczeki, ktore jak zobaczylem byly niezle starte. Efekt: hamuje lepiej, mocniej i szybciej łapie, ale.. szuranie jest nadal, zwlaszcza gdy hamuje po dlugim odcinku jazdy
, nie gwałtownie, tylko z wyczuciem. To nie takie szuranie jak wczesniej, bez tych metalicznych dzwiekow, raczej delikatniejsze.
Co to mzoe byc? Moze wszystko musi sie ułozyc, dopaswoac w bebnach. Wymiana dopiero dzisiaj zrobiona, niewiele przejachałem.

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#22 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 04 wrzesień 2009 - 19:11

Witam.Mam ten sam problem.Wymieniłem z tyłu szczęki, bębny równe. Niestety przy hamowaniu z tyłu dochodzi "szuranie"- tarcie.Jeszcze raz wszystko w kołach sprawdziłem i nic., hamulce działają super tylko to zgrzyt. Sprawdzałem w stacji diagnostycznej całe tylne zawieszenie na szarpakach itp i nic nie zauważono. Czarna magia .

Uruchom; JavaScript!
Odśwież

#23 Gość_andrzej_m55_*

Gość_andrzej_m55_*
  • Gość

Napisano 04 wrzesień 2009 - 20:39

zbisz41, często się zdarza że te blaszki co zaznaczyłem na zdjęciu są odgięte i szorują
Dołączona grafika

Uruchom; JavaScript!
Odśwież

#24 OFFLINE   misci

misci
  • Forumowicz
  • 268 postów
  • Model:Opel Agila
  • Silnik:Z12XE
  • Posiadasz LPG:NIE

Napisano 04 wrzesień 2009 - 21:40

Przy okazji zapytam. Ze zdjęć wynika, że bęben można w Agili zdjąć bez demontażu piasty. Czy to prawda? W Corsach trzeba było ściągnąć wszystko. Od dłuższego czasu przymierzam się do sprawdzenia stanu szczęk, ale jak mam babrać się w smarze i łożyskach to sobie odpuszczam bo hamulce u mnie działają dobrze.
  • 0

Uruchom; JavaScript!
Odśwież

#25 OFFLINE   DAROMV6

DAROMV6
  • Zasłużony
  • 7541 postów
  • LokalizacjaBolesławiec
  • Model:Opel Omega B
  • Silnik:teraz x20xev awtomat
  • Nadwozie:amerykanckie
  • Posiadasz LPG:NIE

Napisano 04 wrzesień 2009 - 22:05

Zdjęcie mając na uwadze piastę - raczej Agili nie tyczy tam jest bodaj dwurzędówka wprasowana w bęben
  • 0

Uruchom; JavaScript!
Odśwież

#26 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 05 wrzesień 2009 - 09:38

Te zdjęcie chyba nie jest z Agili, ja sprawdziłem dokładnie wszystkie elementy które mogłyby ocierać o siebie.Nie ma żadnych śladów.Jadąc do tyłu hamując nie słychać tego tarcia,na ręcznym też ale na hamowni może to działać inaczej. Diagnosta przypuszcza że może to być wina kiepskich szczęk.Wszystko naprawdę wygląda i działa poprawnie a jednak słychać te zgrzyty-tarcie tylko podczas hamowania.

[ Dodano: Nie Wrz 27, 2009 17:40 ]
Znalazłem powód hałasu- kolega misci podsunął pomysł z posmarowaniem silikonem do gum w spraju wszystkich gum zawieszenia i wydechu .Mnie pomogło.

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#27 OFFLINE   Excalibur

Excalibur
  • Użytkownik
  • 10 postów

Napisano 12 październik 2010 - 13:59

Jadąc do tyłu hamując nie słychać tego tarcia,na ręcznym też (...) Wszystko naprawdę wygląda i działa poprawnie a jednak słychać te zgrzyty-tarcie tylko podczas hamowania.

[ Dodano: Nie Wrz 27, 2009 17:40 ]
Znalazłem powód hałasu- kolega misci podsunął pomysł z posmarowaniem silikonem do gum w spraju wszystkich gum zawieszenia i wydechu .Mnie pomogło.


Miałeś dokładnie to co ja mam teraz. Możesz podsunąć środek którego użyłeś, co dokładnie smarowałeś i po jakim czasie to zgrzytanie ustąpiło?
  • 0

Uruchom; JavaScript!
Odśwież

#28 OFFLINE   daro

daro
  • Zasłużony
  • 3276 postów
  • LokalizacjaMałopolska okolice Kalwaria Zebrz
  • Model:Opel Astra II
  • Inna marka:126p 652 cm3 4v ;)
  • Silnik:x16szr
  • Nadwozie:HB
  • Posiadasz LPG:TAK

Napisano 12 październik 2010 - 15:39

Excalibur, zbisz41 nie ma już konta na forum więc raczej Ci nie odpowie.
Kup jakiś smar silikonowy w spreju i tyle.Jeden z tańszych dostępny w sklepach motoryzacyjnych produkuje firma Boll,200ml coś około 8-10 zł.
Dołączona grafika
  • 0

Uruchom; JavaScript!
Odśwież

#29 OFFLINE   Excalibur

Excalibur
  • Użytkownik
  • 10 postów

Napisano 12 październik 2010 - 16:57

Podziękował
  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse