Skocz do zawartości

- - - - -

jaki czujnik


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 09 lipiec 2009 - 19:51

Witam Czego to jest czujnik, ktory sie znajduje zaraz obok termostatu? bo przecież czujnik temperatury jest już przy chłodnicy

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 09 lipiec 2009 - 20:59

Ten czujnik o którym piszesz to zapewne czujnik temperatury ( odpowiedzialny za to co widzisz na wskaźniku temperatury ) a ten przy chłodnicy służy do włączania wentylatora jeśli temperatura jest za wysoka i wyłączania jak silnik już ostygnie trochę.
  • 0

Uruchom; JavaScript!
Odśwież

#3 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 09 lipiec 2009 - 21:17

Aha., a jeszcze jedno pytanie, cały czas jadąc samochodem około 100 km/h wskazówka temperatuty znajduje sie mniej wiecej zaraz za białą kreską, daleko jej do polowy wskażnika,jak by cały czas niedogrzany a termostat wymieniony. Ta wskazówka powinna być na środku czy może wina czujnika??

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 09 lipiec 2009 - 22:47

Wskazówka powinna być mniej więcej tak jak na tym zdjęciu. Dołączona grafika . Układ chłodzenia było odpowietrzany po wymianie termostatu ?? Jeśli jest tak jak mówisz ze jakby silnik niedogrzany spróbuj przysłonić chłodnice kawałkiem tektury i zobacz czy bedzie jakaś różnica.
  • 0

Uruchom; JavaScript!
Odśwież

#5 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 10 lipiec 2009 - 19:52

no własnie chłodnice miałem w zime przysłoniętą i to prawie na całości ale nic nie pomogło. temperatura najpierw tak jak by podchodzi do połowy a potem termostat sie otwiera i spada. Cały ten układ odpowietrzałem w ten sposób że włączyłem silnik i dmuchawe do kabiny na pełne obroty i zostawiłem go na pare minut, sam już nie wiem co jest grane może wina kontrolki (żle poprostu wskazuje). kurcze ale ten samochód toi jest w sumie mół moze to jest wina ze jest nie dogrzany nie wiem sam

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 11 lipiec 2009 - 17:54

To że niedogrzany to na pewno bedzie muł. Wiem to po swoim, jak sie zagrzeje idzie jak rakieta http://localhost/ope...tyle_emoticons/default/smile.gif Wydaje mi się że troche źle odpowietrzyłeś układ i stąd te problemy. W tym dekielku pod którym jest termostat jest taka śruba na imbus. Odkręć ją i odpal silnik i obserwuj co się bedzie działo. Powinno tym otworkiem wyleciec powietrze i przy okazji jak bedziesz miał odkręconą tą śrube bedziesz widział czy się szybciej zagrzeje czy nie. Żeby sprawdzić czy zegar dobrze pokazuje to sciągnij ten kabelek z tego czujnika koło termostatu i zetknij go do masy. Zegar powinien się wychylić na maxa. Jeśli tak zrobi to zegar jest sprawny. U siebie po wymianie termostatu też miałem taki sam problem, odpowietrzyłem układ i śmiga do dziś;-) Wystarczy że przejade około 10 km na spokojnie i jest rozgrzany tak jak ma być.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 11 lipiec 2009 - 20:53

kurcze ja nie mam tam żadneej śruby na imbus przy dekielku od tego termostatu, jest tam za to zaraz przy czujniku temp. wężyk doprowadzony do zbiornika wyrównowawczego. Aczujnik mam sprawdzony tak jak mówiłeś sie wychylił do końca

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 11 lipiec 2009 - 23:43

Nie zwróciłem uwagi że masz silnik 1,7. Na forum było dużo napisane na temat odpowietrzania układu chłodzenia. Termostat aby na pewno jest sprawny ?? jaki to dokładnie silnik masz ?? Oploski czy jakis isuzu ??
  • 0

Uruchom; JavaScript!
Odśwież

#9 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 12 lipiec 2009 - 16:25

termostat jest nowy to raczej sprawny , silnik jest isuzu

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 14 lipiec 2009 - 21:47

Z isuzu nigdy nie miałem styczności więc mimo najszczerszych chęci nie jestem ci w stanie pomóc.

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse