Skocz do zawartości

Zdjęcie
- - - - -

Elektromagnes rozrusznika


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 05 styczeń 2010 - 20:46

Witam. Mam problem z rozrusznikiem w swoim klekocie. Chodzi o to że przy odpalaniu rozrusznik chwilke zakreci silnikiem a potem jakby puszczał elektromagnes i slychac jakby rozrusznik krecił a nie wybijał elektromagnes. Czy da się ten elektromagnes rozebrać bo wydaje mi się że są w nim nadpalone styki. Może próbował kiedyś ktoś to robić ?? Rozrusznik bosch z przekładnią planetarną.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   voodoo

voodoo

    voodoo

  • Zasłużony
  • 914 postów
  • LokalizacjaŁobez
  • Model:Opel Vectra C
  • Silnik:1.9 CDTI 120 KM z19dt
  • Nadwozie:kombi
  • Posiadasz LPG:TAK

Napisano 06 styczeń 2010 - 05:57

Chodzi o to że przy odpalaniu rozrusznik chwilke zakreci silnikiem a potem jakby puszczał elektromagnes i slychac jakby rozrusznik krecił a nie wybijał elektromagnes

skoro elektromagnes wybija to raczej bym postawił na bendiks.
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   pampej

pampej
  • Użytkownik
  • 96 postów

Napisano 06 styczeń 2010 - 16:04

W takim razie zakupie nowy bendix bo chyba nie pozostało mi nic innego. Nie jest on aż taki drogi. Kosztuje w granicach 60zł. Troche się ociepli założe rozrusznik "po remoncie". Teraz na mrozie nie chce mi sie włazić pod samochód bo nie mam garażu a narazie mam założony sprawny rozrusznik.
  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse