Skocz do zawartości

Zdjęcie
- - - - -

Zawór EGR w 1.3 CDTI


  • Zaloguj się, aby dodać odpowiedź
116 odpowiedzi w tym temacie

#21 OFFLINE   KubaK

KubaK
  • Forumowicz
  • 149 postów
  • LokalizacjaKoszalin
  • Model:Opel Corsa C
  • Silnik:1.3 16V

Napisano 13 październik 2011 - 10:12

To jest zaślepka "częściowa" ograniczająca przepływ spalin do EGRa a nie taka że zupełnie odcina ich dostęp
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#22 OFFLINE   daro1

daro1
  • Użytkownik
  • 14 postów
  • Model:Opel Combo
  • Silnik:1.3 CDTI
  • Posiadasz LPG:TAK

Napisano 13 październik 2011 - 14:11

aha no i ... zalozone, dziala , nie ma bledow egr po zalozeniu ? i ciagnie dobrze ? Ja znalazlem firme z kielc maja same wklady do przeplywomierzy ale caly czas sie zastanawiamy czy to aby napewno to. Rano czasami jak zapali to w pierwszej chwili zadymi troche na niebiesko, czy to moze juz turbina puszcza i przez to wczesniej zasyfila egr a potem caly dolot bo byl strasznie zabrudzony
  • 0

Uruchom; JavaScript!
Odśwież

#23 OFFLINE   KubaK

KubaK
  • Forumowicz
  • 149 postów
  • LokalizacjaKoszalin
  • Model:Opel Corsa C
  • Silnik:1.3 16V

Napisano 14 październik 2011 - 07:01

aha no i ... zalozone, dziala , nie ma bledow egr po zalozeniu ? i ciagnie dobrze ?

Wczoraj wieczorem odebrałem już auto z wyczyszczonym dolotem i założoną zaślepką na EGRa. Syfu było tyle, że mój kumpel pierdzielił się z tym cały dzień praktycznie; mówił, że jakaś rurka idąca od EGRa do kolektora była prawie niedrożna. Po tym całym czyszczeniu i założeniu zaślepki dużo ładniej chodzi i w końcu nie szarpie nic przy przyspieszaniu. Żadne błędy się nie pokazują.
  • 0

Uruchom; JavaScript!
Odśwież

#24 OFFLINE   bad

bad

    is good

  • Moderator
  • 5024 postów
  • Lokalizacjamazowieckie
  • Model:Nie Opel
  • Inna marka:Leonidas II Stylance
  • Silnik:1.6 BSE
  • Nadwozie:SPORT UP

Napisano 14 październik 2011 - 09:05

Kubak masz wymiary tej zaślepki? Pytam, bo zleciłbym za darmo docięcie tego zamiast kupować na allegro za 30zł czy ileś.
Tak na wszelki wypadek, bo u mnie ponad 230tys i EGR nigdy nie ruszany i na razie jest wszystko OK.
  • 0

Uruchom; JavaScript!
Odśwież

#25 OFFLINE   DanieloFT

DanieloFT
  • Użytkownik
  • 6 postów
  • Model:Opel Corsa C
  • Silnik:1.3CDTI
  • Posiadasz LPG:TAK

Napisano 08 listopad 2011 - 20:19

ja tez mam 208tys i nic nie ruszane. Pyt czy jak na kompie wychodzi blad egr to jest napisane tez ze swiece zarowych. Bo mi taki wyskakuje swiece zarowe/zawor egr
  • 0

Uruchom; JavaScript!
Odśwież

#26 OFFLINE   daro1

daro1
  • Użytkownik
  • 14 postów
  • Model:Opel Combo
  • Silnik:1.3 CDTI
  • Posiadasz LPG:TAK

Napisano 14 listopad 2011 - 12:09

swiece zarowe napewno pokazuje oddzielnie bo juz jestem po wymianie dwoch. Jak na kompie pokazal sie blad to tez z EGR akurat ale to zbieg okolicznosci bo jak sprawdzilem najpierw zarowka potem zwyklym multimetrem swiece to jedna byla padnieta. Jak ja wymienilem to po skasowaniu bledow, pojawil sie ponownie EGR a swiece juz nie.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#27 OFFLINE   Krzysiek1aa

Krzysiek1aa
  • Użytkownik
  • 35 postów
  • Model:Opel Corsa D
  • Silnik:1.3cdti 75km

Napisano 26 listopad 2011 - 20:22

Ja dzisiaj walczyłem z egr i kolektorem niestety nie udało mi się zdjąć kolektora, dojście tragiczne i nie umiałem odkręcić śrubki za alternatorem:/ dlatego go nie zdejołem, egr miałem dosyć czysty szmatkom przetarłem i się świecił za to wlot do kolektora ssacego był tragiczny, troche to poczyściłem ile sie dało zdemontowałęm ten cypelek pośrodku wlotu powietrza do kolektora był cały zaklejony prawie wszystkie dziurki były zatkane, poskładałęm i szału niema auto dalej wpada w tryb awaryjny tyle że pociągnie do 120km/h a przed czyszczeniem zdażało się że nawet przy 80 łapał tryb a. no i troche elastyczniejsze się zrobiło,
ale co dalej EGR do wymiany??
  • 0

Uruchom; JavaScript!
Odśwież

#28 OFFLINE   mile_end

mile_end
  • Użytkownik
  • 10 postów
  • LokalizacjaWałbrzych / Wrocław / Londyn
  • Model:Opel Corsa C
  • Silnik:1,3 cdti
  • Nadwozie:3d

Napisano 06 styczeń 2012 - 19:33

U mnie sytuacja wygląda następująco:
auto miało problemy z odpalaniem poza tym chodziło ok
po tygodniu złapało muła, nie wkręcało się na obroty ect ect
w końcu w ogóle przestało odpalać
dobre 20h siedziałem nad nim o oto do czego doszedłem:
po odłączeniu rurki od EGR z kolektora auto odpala bez problemu
obecnie częściowo zaślepiłem tą rurkę i auto chodzi ok
z tego co zauważyłem EGR podaje mi tyle spalin w kolektor, że auto nie może odpalić
rozebrałem je było zapieczone, przeczyściłem rozruszałem chodziło lekko, ale sytuacja dalej ta sama
na kompie 0 błędów...
obecnie jest w dużej części zaślepiony dopływ spalin do kolektora i auto chodzi lepiej niż kiedykolwiek.
cokolwiek rozkręcić w tym aucie to jest istna parodia, a kolektor dolotowy zapewne wygląda tragicznie w środku
  • 0

Uruchom; JavaScript!
Odśwież

#29 OFFLINE   Hanzel10

Hanzel10
  • Użytkownik
  • 35 postów
  • LokalizacjaLeszno
  • Model:Opel Corsa C
  • Silnik:1.7 CDTI
  • Posiadasz LPG:TAK

Napisano 18 styczeń 2012 - 20:55

Witam Dołanczając się do temetu parę dni temu pojechałam do serwisu opla żeby sprawdzili silnik i wyszło że uszkodzony jest termostat i prawdopodobnie zawór ERG , mam 100tys przebiegu auto ma ducha do przyśpieszania praktycznie brak usterek jedynie co skłoniło mnie po pojechania do serwisu była dziwna praca silnika ,gdy włączyłem silnik czasami dziwnie zapalał jak by chciał wyskoczyć spod maski i po przejechaniu ok 10km nawet nie tylko na wolnych obrotach miał takie nie wiem jak to opisać tak jak by przeskakiwał chodzi równo pojawia się ten dzwięk 1,2 sek i znowu ok wystarczy pokręcić auto na trasie chwile i stanąć to dzwięk pojawia się dosłownie w 2,3 sek odctępach i wtedy trwa non stop w serwisie powiedzieli że zawór wogóle nie reaguje jak chcieli zrobić test ale w aucie żadne błędy nie wyskakują jak na komputerze czy to może być znak że ten zawór pomału zionie ducha proszę o opd
  • 0

Uruchom; JavaScript!
Odśwież

#30 OFFLINE   marmi

marmi

    łysy wąż

  • Forumowicz
  • 1056 postów
  • LokalizacjaKatowice
  • Model:Nie Opel
  • Inna marka:VW GOLF VI
  • Silnik:2.0TDI CR BLUEMOTION

Napisano 19 styczeń 2012 - 00:49

powiedzieli że zawór wogóle nie reaguje jak chcieli zrobić test ale w aucie żadne błędy nie wyskakują jak na komputerze czy to może być znak że ten zawór pomału zionie ducha proszę o opd

niekoniecznie musi w aucie wyskakiwac blad egr-u zalezy czy jest uszkodzony czy zatkany...

ja w swoim wymienilem juz 3 razy egr... i raz czyscilem caly kolektor, bo byl kompletnie zakitowany...

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse