Skocz do zawartości

Zdjęcie
- - - - -

problem ze skrzynią biegów


  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 OFFLINE   maciej1974

maciej1974
  • Użytkownik
  • 1 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160 KM
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 28 marzec 2012 - 16:49

Witam wszystkich bardzo serdecznie. Proszę o pomoc i o radę. Mam Insignię 2.0 160 KM ze skrzynią manualną 6-biegową. Praktycznie od początku mam problem ze skrzynia biegów - otóż podczas zmiany biegów - w szczególności z "3" na "2" drugi bieg "znika" tzn lewarek jest jakby zablokowany podczas wrzucania dwójki i tak jakby tego biegu nie było. Pozostałę biegi wchodza bez problemu, choć czasem nie ma "2" a czasem wrzucając dwójkę wskakuje "4" Zgłaszałem to już dwa razy w serwisie, za drugim razem przyznali, ze jest wada fabryczna sprzęgła i zostało wymienione, ale problem nadal istnieje. Nie jest tak non stop, ale czasami - jak dzisiaj - w ciagu 40 minut jazdy po miescie 7 razy nie mogłem wrzucic dwójki, co na rondach stanowi naprawde duży problem. Ratuje się wrzucając "3" kilka razy wysprzęglam i czasem się uda wrzucić w końcu "2" a czasem musze dalej jechać na "3". W serwisie stwierdzili, ze biegi sa w porządku, dwa razy regulowali linki biegów co guzik dało. Moe ktoś z Was miał podobny problem? Baredzo prosze o informację co to może być. Pozdrawiam Was serdecznie - maciek
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse