Skocz do zawartości

Zdjęcie
- - - - -

lekkie dlawienie przy przyśpieszaniu


  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 OFFLINE   Bodzio24

Bodzio24
  • Użytkownik
  • 2 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160km
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 14 lipiec 2012 - 18:45

Witam i pozdrawiam jestem nowym na forum i niebardzo wiem co z czym więc za jakieś moje blędy przepraszam.
otuż mam taki problem z moim autkiem insignia 2.0 cdti 160 km jesli gwaltownie przyśpieszam to lekko się dlawi po przekroczeniu 2.5 tys obrotow blędów zadnych niema
zostal wymieniony egr,wuczyszczony boster i zawor ciśnienia turbiny mechanik powiedzial mi ze może to byc przeplywomierz więc kupilem tylko kupilem uzywany i dalej to samo
ale jak wypnę kostkę od przeplywki to nie dławi sie trochę slabszy z dolu ale sie nie dlawi pomużcie bo juz sam niewiem co robić byl w serwisie i zadnych blendow na kompie
aytko ma przebieg 70,000km
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Bodzio24

Bodzio24
  • Użytkownik
  • 2 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160km
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 17 lipiec 2012 - 22:53

witam dzisiaj jechalem i w końcu maszyna padła niema mocy turbo się nie zalącza jade na serwis to podam przyczynę po naprawie
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   tarkan11

tarkan11
  • Użytkownik
  • 2 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 130KM

Napisano 04 kwiecień 2013 - 13:08

witam. mam ten sam problem z 2.0 ale 130 KM przy 2,5tys na chwile tracil moc rzadnych bledow. dzisiaj pojawila sie usterka i silmik pracowal na trybie awaryjnym. serwis opla wykryl 4 usterki zwiazane z turbem ale powiedzial ze nie grozne skasowal je i oddal mi auto po kilku km znowu usterka silnika. opel umywa rece i mowi ze komuter nic nie wykrywa a sprawdzenie kazdego elementu bedzie kosztowne. wiec pytam co teraz? jest jeszcze jakis mechanik ktory potrafi cos wiecej powiedziec niz to co powie komputer??? 


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   henryk 79

henryk 79
  • Użytkownik
  • 7 postów
  • Model:Opel Insignia
  • Silnik:Diesel 2.0
  • Nadwozie:Elite CDTI
  • Posiadasz LPG:TAK

Napisano 16 luty 2015 - 23:40

Witam i pozdrawiam jestem nowym na forum i niebardzo wiem co z czym więc za jakieś moje blędy przepraszam.
otuż mam taki problem z moim autkiem insignia 2.0 cdti 160 km jesli gwaltownie przyśpieszam to lekko się dlawi po przekroczeniu 2.5 tys obrotow blędów zadnych niema
zostal wymieniony egr,wuczyszczony boster i zawor ciśnienia turbiny mechanik powiedzial mi ze może to byc przeplywomierz więc kupilem tylko kupilem uzywany i dalej to samo
ale jak wypnę kostkę od przeplywki to nie dławi sie trochę slabszy z dolu ale sie nie dlawi pomużcie bo juz sam niewiem co robić byl w serwisie i zadnych blendow na kompie
aytko ma przebieg 70,000km


Witam i pozdrawiam jestem nowym na forum i niebardzo wiem co z czym więc za jakieś moje blędy przepraszam.
otuż mam taki problem z moim autkiem insignia 2.0 cdti 160 km jesli gwaltownie przyśpieszam to lekko się dlawi po przekroczeniu 2.5 tys obrotow blędów zadnych niema
zostal wymieniony egr,wuczyszczony boster i zawor ciśnienia turbiny mechanik powiedzial mi ze może to byc przeplywomierz więc kupilem tylko kupilem uzywany i dalej to samo
ale jak wypnę kostkę od przeplywki to nie dławi sie trochę slabszy z dolu ale sie nie dlawi pomużcie bo juz sam niewiem co robić byl w serwisie i zadnych blendow na kompie
aytko ma przebieg 70,000km

CZESC MAM TEN SAM PROBLEM.  NAPRAWILES TO?


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9477 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 16 luty 2015 - 23:59

Kolego Henryk79 -  regulamin się kłania -  http://forum.opel24....egulamin-forum/


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   henryk 79

henryk 79
  • Użytkownik
  • 7 postów
  • Model:Opel Insignia
  • Silnik:Diesel 2.0
  • Nadwozie:Elite CDTI
  • Posiadasz LPG:TAK

Napisano 17 luty 2015 - 00:05

Kolego Henryk79 -  regulamin się kłania -  http://forum.opel24....egulamin-forum/

czesc a co zle napisalem?


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Lukas:)

Lukas:)
  • Użytkownik
  • 3 postów
  • Model:Opel Insignia
  • Posiadasz LPG:NIE

Napisano 31 październik 2017 - 12:10

witam wszystkich. mam problem z autem 2.0 cdti 160 km podczas przyspieszania auto się dławi nie ma żadnych błędów. 180000km przejechane. jest też drugi problem podczas postoju lub jazdy słychać jakieś dziwne dzwonienie. potrzebuje pomocy


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   adam1954

adam1954
  • Moderator
  • 9741 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 31 październik 2017 - 12:45

Na podstawie tych danych to tylko wróżka.

U nas nie ma wróżek.


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9477 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 31 październik 2017 - 20:28

czesc a co zle napisalem?

Tutaj nie krzyczymy.


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Lukas:)

Lukas:)
  • Użytkownik
  • 3 postów
  • Model:Opel Insignia
  • Posiadasz LPG:NIE

Napisano 01 listopad 2017 - 11:42

Na podstawie tych danych to tylko wróżka.

U nas nie ma wróżek.

wielkie dzieki za pomoc



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse