Skocz do zawartości

Zdjęcie
* * * * * 1 głosy

Jak sprawdzić czujnik temp. wody


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 OFFLINE   lukasz 92

lukasz 92
  • Użytkownik
  • 5 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:minivan
  • Posiadasz LPG:TAK

Napisano 21 lipiec 2012 - 19:46

Witam,jestem posiadaczem opla agili 1.2 16V z 2001roku.I mam problem,od pewnego czasu nie podnosi się wskazówka od temperatury silnika, i myślę że to poszedł czujnik temperatury,albo przewody od tego czujnika.Ale nie wiem jak to sprawdzić.Może ktoś miał podobny problem jak ja.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Daro83

Daro83
  • Forumowicz
  • 133 postów
  • Lokalizacjaglasgow
  • Model:Opel Zafira Tourer
  • Silnik:1.8 16V 140KM
    A18XER
  • Nadwozie:MPV
  • Posiadasz LPG:TAK

Napisano 21 lipiec 2012 - 21:45

z tego co wiem to mozesz wziasc i zmostkowac przewody od czujnika temp i wtedy temp pojdzie na max. jesli tak sie stanie to czujnik walniety. a temp nie podnosi sie nawet po dłuższej jezdzie?
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   lukasz 92

lukasz 92
  • Użytkownik
  • 5 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:minivan
  • Posiadasz LPG:TAK

Napisano 21 lipiec 2012 - 21:59

czyli mam odłączyć przewody od czujnika i je połączyć że sobą ?( ja mam czujnik na 2 piny ) wskazówka nie zmienia pozycji,gdy zapalam silnik, a nawet gdy pokonuje prasę 70MK
  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Daro83

Daro83
  • Forumowicz
  • 133 postów
  • Lokalizacjaglasgow
  • Model:Opel Zafira Tourer
  • Silnik:1.8 16V 140KM
    A18XER
  • Nadwozie:MPV
  • Posiadasz LPG:TAK

Napisano 22 lipiec 2012 - 00:35

tak trzeba odłączyć wtyczke i wetknac drucik w obie dziurki
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   krzywy12

krzywy12
  • Użytkownik
  • 23 postów
  • LokalizacjaStargard szcz.
  • Model:Opel Vectra B
  • Silnik:1.8 16V-benzyna X18XE1
  • Nadwozie:Kombi
  • Posiadasz LPG:TAK

Napisano 22 lipiec 2012 - 06:18

Witam.Tak szybko nie śpieszyłbym się z mostkowaniem tych przewodów.To są przewody podające sygnał o temp.wody do sterownika.Żeby mieć pewność,że tak jest,można sprawdzić oporność na tym czujniku.Przy zimnym silniku powinna wynosić ok.2,5 kom.A wskażnikem temp.steruje prawdopodobnie komp.pokładowy lub drugi czujnik temp. z jednym przewodem,który zwarty do masy wychyli wskazówkę wskaznika na max.
  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   lukasz 92

lukasz 92
  • Użytkownik
  • 5 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:minivan
  • Posiadasz LPG:TAK

Napisano 22 lipiec 2012 - 09:24

A ten drugi czujnik temp w agili,gdzie jest?. BO ja wiem, tylko o tym ,co jest na obudowie pompy wody .A jak ten przewód połączę, to noś może się stać z tym sterownikiem?

Witam ponownie,dziś wkręciłem nowy czujnik temp.I wiem że to nie był czujnik. Problem leży raczej w instalacji elektrycznej.I mam pytanie w którym miejscu wychodzi, lub łączy się z czymś przewód od czujnika ?.Który pin w kostce od licznika jest od wskaźnika temperatury ? ( licznik bez obrotomierza ).
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   bledek

bledek
  • Użytkownik
  • 14 postów
  • LokalizacjaLublin
  • Model:Opel Corsa C
  • Silnik:1.3 cdti
  • Posiadasz LPG:TAK

Napisano 26 lipiec 2012 - 15:26

Witam! Czujnik temperatury podłączony jest do sterownika silnika. Jeden pin czujnika do pinu nr A38, druga końcówka czujnika do pinu nr A9 sterownika silnika. Najprościej sprawdzić stan okablowania podłączając pod komputer, w parametrach silnika odczytać jaką temperaturę widzi sterownik silnika. Pozdrawiam.
  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   lukasz 92

lukasz 92
  • Użytkownik
  • 5 postów
  • Model:Opel Agila
  • Silnik:1.2 16V 75KM
  • Nadwozie:minivan
  • Posiadasz LPG:TAK

Napisano 26 lipiec 2012 - 21:09

dziękuję,za odpowiedz.Pojadę i zobaczę co wyjdzie z podłączenia do kompa.

Witam, po podłączeniu się do sterownika silnika,wynika że usterka znajduje się w przewodzie od sterownika do licznika,lub padł sam wskaźnik.Odkręciłem licznik ,ale nie wiem który pin należy do tego wskaźnika

Załączone miniatury

  • DSC01249.jpg

  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   cezariusz11

cezariusz11
  • Użytkownik
  • 40 postów
  • Model:Opel Agila
  • Silnik:X12XE
  • Posiadasz LPG:TAK

Napisano 24 wrzesień 2012 - 09:13

Kolego miałem podobny problem, tzn nie pokazywał temp na zegarach. OP-COM - pokazywał bardzo niską = uszkodzony termostat. Zanim zaczniesz gmerać w okablowaniu upewnij się że masz sprawny termostat !. Przy wymianie termostatu, wczesniej wykręć czujnik ciśnienia oleju, później dopiero demontuj rurę z termostatem....

Pozdrawiam Cezariusz11
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Pawel*90

Pawel*90
  • Użytkownik
  • 1 postów
  • Model:Opel Agila
  • Posiadasz LPG:TAK

Napisano 03 styczeń 2015 - 17:57

Witam, mam taki sam problem jak kolega łukasz 92, wskaźnik temperatury na desce rozdzielczej leży i nigdy się nie podnosi, wymieniony został czujnik temperatury i dalej nic, wspomnę że ogrzewanie bardzo dobrze chodzi więc termostat jest ok. Proszę o odpowiedz. 



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse