Skocz do zawartości

Zdjęcie
- - - - -

Problemy z odpalaniem


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   godles

godles
  • Użytkownik
  • 15 postów
  • Model:Opel Agila
  • Silnik:1.3cdti 70KM

Napisano 10 grudzień 2012 - 19:55

Witam. zapoznałem sie z lekturą dotycząca odpalanie silnika 1.3cdti ale nikt nie ma takich objawów jak u mnie. Po nocy z tmperaturą -5 i więcej odpala od strzała. pochodzi 10 minut zgaszę i po minucie dwóch już nie odpala za pierwszym. Jest poprawa jak trzymam gaz w podłodze wtedy szybciej łapie. Po odpaleniu obroty bardzo skaczą tak jak by nie dostawał paliwa tyle ile powinien. Co może być powodem? Cofające się paliwo? Robiłem pompe wysokiego ciśnienia ale bez zmian. Silnik nie kopci pali mi średnio nie całe 5,5l ON w cyklu mieszanym tylko to odpalanie.... Czasami jest tak że odpali na 2-3 garach i nie załapie dopuki go nie zgasze i nie odpalę ponownie albo zgaśnie sam.... ma ktoś pomysły bo ja rozkładam ręce....
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   godles

godles
  • Użytkownik
  • 15 postów
  • Model:Opel Agila
  • Silnik:1.3cdti 70KM

Napisano 11 grudzień 2012 - 20:08

dziękuję dziękuję..... bez was nie dał bym rady :/
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   marcinman90

marcinman90
  • Użytkownik
  • 2 postów
  • Model:Opel Astra III
  • Posiadasz LPG:TAK

Napisano 17 październik 2015 - 16:18

Witam. zapoznałem sie z lekturą dotycząca odpalanie silnika 1.3cdti ale nikt nie ma takich objawów jak u mnie. Po nocy z tmperaturą -5 i więcej odpala od strzała. pochodzi 10 minut zgaszę i po minucie dwóch już nie odpala za pierwszym. Jest poprawa jak trzymam gaz w podłodze wtedy szybciej łapie. Po odpaleniu obroty bardzo skaczą tak jak by nie dostawał paliwa tyle ile powinien. Co może być powodem? Cofające się paliwo? Robiłem pompe wysokiego ciśnienia ale bez zmian. Silnik nie kopci pali mi średnio nie całe 5,5l ON w cyklu mieszanym tylko to odpalanie.... Czasami jest tak że odpali na 2-3 garach i nie załapie dopuki go nie zgasze i nie odpalę ponownie albo zgaśnie sam.... ma ktoś pomysły bo ja rozkładam ręce....

witam a powiedz mi wtryski czy wtryskiwacze sprawdzałeś??lub świece żarowe ??takie to ma objawy.wtryski jak by się przycinały i nie pali na wszystkie gary.


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19682 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 17 październik 2015 - 16:23

na odpowiedz mozesz sie nie doczekac

godles
Rejestracja: 14 paź 2012
Poza forum Ostatnio: 26 gru 2012 13:52
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   eddie

eddie
  • Użytkownik
  • 16 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 20 październik 2015 - 05:26

O kurka odpowiedziałeś mu po prawie 3 latach :)


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   kicaj

kicaj
  • Moderator
  • 8650 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 20 październik 2015 - 09:56

To co zamykamy i kosz?
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse