Skocz do zawartości

Zdjęcie
- - - - -

silnik dusi się po gwałtownym dodaniu gazu

1.6 75 KM 8v C16 NZ

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   jawor937

jawor937
  • Użytkownik
  • 38 postów
  • Model:Nie Opel
  • Silnik:C16NZ 8V
  • Nadwozie:hatchbak
  • Posiadasz LPG:TAK

Napisano 28 luty 2013 - 23:26

Witam opiszę swój problem, silnik odpala normalnie ale po gwałtownym dodaniu gazu poprostu się dusi, jeśli gaz wciskam wolniej wszystko jest ok, posiadam instalacje LPG, na benzynie i na LPG jest tak samo, Zmienioną mam Cewkę, Przewody WN i Świece, i nie mam pojęcia co mu jest :( podczas jazdy jest tak samo gdy jade powoli wciskając pedał gazu wszystko jest ok a jeśli wcisne gwałtownie dusi się. Ma ktoś z Was jakiś pomysł?


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   mietekforce

mietekforce
  • Forumowicz
  • 348 postów
  • LokalizacjaDolnośląskie
  • Model:Opel Corsa B
  • Silnik:1.2 45km
  • Posiadasz LPG:TAK

Napisano 28 luty 2013 - 23:52

Na autach LPG się nieznam ale u mnie takie objawy daje przycinający się zawór EGR- sprawdz i przeczyść, lub zaślep albo wymień.


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   jawor937

jawor937
  • Użytkownik
  • 38 postów
  • Model:Nie Opel
  • Silnik:C16NZ 8V
  • Nadwozie:hatchbak
  • Posiadasz LPG:TAK

Napisano 01 marzec 2013 - 00:00

wiesz u mnie na benzynie i na LPG jest to samo :( a w moim silniku C16NZ 8V jest EGR?


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   mietekforce

mietekforce
  • Forumowicz
  • 348 postów
  • LokalizacjaDolnośląskie
  • Model:Opel Corsa B
  • Silnik:1.2 45km
  • Posiadasz LPG:TAK

Napisano 01 marzec 2013 - 00:24

Chyba jest, bo tak mi się wydaje że te silniki (SZ NZ) różnią się aparatami zapłonowymi. Wpisz w gogle czyszczenie EGR opel astra/corsa i powinieneś widzieć po wyglądzie czy masz. Czasami EGR jest pod pokrywa przepustnicy i może być zasłoniony.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   jawor937

jawor937
  • Użytkownik
  • 38 postów
  • Model:Nie Opel
  • Silnik:C16NZ 8V
  • Nadwozie:hatchbak
  • Posiadasz LPG:TAK

Napisano 01 marzec 2013 - 00:35

poczytałem troche i chyba jest ten EGR, poszukam go i pogrzebie w tą stronę, może go zaślepie, przychodzi mi jeszcze do głowy że może przeskoczył rozrząd, zapłon chyba sam się by nie przestawił bo śruba od aparatu jest mocno skręcona, kurde nie wiem, robiłem podłogę auto stało z miesiąc czasu i zaczeły się problemy jak jeździłem wszystko było ok :(


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   jawor937

jawor937
  • Użytkownik
  • 38 postów
  • Model:Nie Opel
  • Silnik:C16NZ 8V
  • Nadwozie:hatchbak
  • Posiadasz LPG:TAK

Napisano 13 marzec 2013 - 20:57

Zmieniłem Aparat zapłonowy jeszcze i można powiedzieć że objawy minęły ale jak jest silnik Zimny nadal jeszcze jest troszke coś nie tak, mam jeszcze pytanie czy zapłon ustawie tylko lampą Stroboskopową?


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse