Skocz do zawartości

Zdjęcie
- - - - -

Cali 2.0i v8 nie chce zapalić pomocy !


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 OFFLINE   konrad_112

konrad_112
  • Użytkownik
  • 75 postów
  • Model:Opel Zafira A
  • Inna marka:-
  • Silnik:OPC 2.0 192KM Z20LET
  • Nadwozie:miniVAN
  • Posiadasz LPG:NIE

Napisano 03 marzec 2013 - 16:22

No i problemów ciąg dalszy. Przy mojej cali po raz drugi pękną wałek rozrządu i kupiłem 2 kompletną głowicę dałem do planowania. Po zamontowaniu wszystkiego ustawieniu rozrządu nie chce odpalić, czasem strzeli w tłumik albo w gaźnik świece mokre palec kopułka kable nowe. Lecz podczas kręcenia słychać dziwny dźwięk w okolicach wału którego wcześniej nie było. A i jeszcze dodam że przestawiając rozrząd o 3 ząbki cali odpali ale nie chodzi na wszystkie gary jest mulona po niedługim czasie gaśnie


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 03 marzec 2013 - 16:38

mamy sprawdzic na odleglosc czy wszystko dobrze poskladales ??


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   konrad_112

konrad_112
  • Użytkownik
  • 75 postów
  • Model:Opel Zafira A
  • Inna marka:-
  • Silnik:OPC 2.0 192KM Z20LET
  • Nadwozie:miniVAN
  • Posiadasz LPG:NIE

Napisano 04 marzec 2013 - 22:30

Co do poskładania jestem pewnien. Tylko czego to może byc przyczyną. Co mam sprawdzić,Jak za to sie zabrać ?


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   konrad_112

konrad_112
  • Użytkownik
  • 75 postów
  • Model:Opel Zafira A
  • Inna marka:-
  • Silnik:OPC 2.0 192KM Z20LET
  • Nadwozie:miniVAN
  • Posiadasz LPG:NIE

Napisano 17 marzec 2013 - 12:01

No kolego doszłam co było przyczyną i zamiast napisać coś konkretnego to wolałeś skrytykować że się nie znam. A jak byś tak się coś znał więcej a nie tylko posty wrzucał to byś pomógł.

 

ps. w silnikach 2.0 8v występują 2 rodzaje wałków rozrządu, jest niewielka różnica kąta na popychacza i w tym tkwił problem


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   DAROMV6

DAROMV6
  • Zasłużony
  • 7541 postów
  • LokalizacjaBolesławiec
  • Model:Opel Omega B
  • Silnik:teraz x20xev awtomat
  • Nadwozie:amerykanckie
  • Posiadasz LPG:NIE

Napisano 17 marzec 2013 - 12:59

Przy mojej cali po raz drugi pękną wałek rozrządu i kupiłem 2 kompletną głowicę

 

w profIlu  

Silnik:2.0 8v 115KM

czyli calibra c20ne i 2głowica z takowej
 

No kolego doszłam co było przyczyną i zamiast napisać coś konkretnego to wolałeś skrytykować że się nie znam..

ps. w silnikach 2.0 8v występują 2 rodzaje wałków rozrządu, jest niewielka różnica kąta na popychacza

 

no to teraz ja bym tak powiedział  o Tobie ;) 

biorąc powyższe cytaty pod uwagę

 

podaj numerację tych wałków


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 17 marzec 2013 - 13:52

smiech na sali

skladac cos bez sprawdzania

i to ja sie nie znam

sory kolego ale nastepnym razem jak zapytasz o cos to przypomne Ci conieco

 

c20ne to c20ne

kupiles glowice od SEH albo cos innego i masz waty


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   konrad_112

konrad_112
  • Użytkownik
  • 75 postów
  • Model:Opel Zafira A
  • Inna marka:-
  • Silnik:OPC 2.0 192KM Z20LET
  • Nadwozie:miniVAN
  • Posiadasz LPG:NIE

Napisano 18 marzec 2013 - 18:34

No to nie można było podpowiedzieć coś takiego obrazu opisałem problem powiedziałem że zaopatrzyłem się na szrocie, mówiłem do czego to jest mi potrzebne takie mi dali to byłem pewien że to jest to ale się myliłem oni popełnili błąd zwrócili mi część kasy i dali drugą.nie pisałem że się znam na wszystkim dlatego tez i posta zamieściłem.


Użytkownik konrad_112 edytował ten post 18 marzec 2013 - 18:37

  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 18 marzec 2013 - 19:15

no teraz to chyba zartujesz

''pewien na szrocie'' to mozesz byc jednego

ze moze ale nie musi pasowac

zawsze sprawdza sie przynajmniej numer czesci od czego jest

 

 

btw niekotrzy wkladaja walki od SEH do NE zeby podniesc moc silnika

obie konstrukcje sa blizniacze

wiec nie powino byc z tym problemu

nie chce zgadywac od czego wcisneli Ci czesci


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   konrad_112

konrad_112
  • Użytkownik
  • 75 postów
  • Model:Opel Zafira A
  • Inna marka:-
  • Silnik:OPC 2.0 192KM Z20LET
  • Nadwozie:miniVAN
  • Posiadasz LPG:NIE

Napisano 19 marzec 2013 - 22:01

Wszelkie części maja opisane i oznakowane nieraz kupowałem rożne rzeczy i nigdy nie miałem z tym problemów a także znajomi, dlatego tez i ta moja pewność że to jest to.

 

Tak konstrykce sa zbliżone, wałki są niemal że identyczne z tego co widziałem.

Ale jednak silnik na nim odpalił po dużym opuźnieniu na rozrządzie. Ale nie chodził na wszystkie gary z tą też i ten cały problem był.


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   gtszudi

gtszudi
  • Forumowicz
  • 587 postów
  • LokalizacjaPruszcz Gdański
  • Model:Nie Opel
  • Silnik:K4M
  • Posiadasz LPG:TAK

Napisano 16 luty 2014 - 11:48

klin na kole pasowym walu jest caly ?

 

glowica od SEH jest taka sama jak od NE , silnik roznia się tłokami i walkiem rozrządu (SEH ma lagodniejszy walek) ale tak czy siak by chodzilo to normalnie.

 

zobacz czy klin na dole jest ok , jeśli tak , to zobacz czy na gornym kole nie jest zerwany.

 

czy przewody zapłonowe masz dobrze podlaczone ?



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse

  Temat Forum Autor Podsumowanie Ostatni post