Skocz do zawartości

Zdjęcie
- - - - -

Spadek mocy - odpowietrzenie zb. paliwa?

1.2 55kW 16V Z12XE

  • Zaloguj się, aby dodać odpowiedź
28 odpowiedzi w tym temacie

#11 OFFLINE   misci

misci
  • Forumowicz
  • 274 postów
  • Model:Opel Agila
  • Silnik:Z12XE
  • Posiadasz LPG:NIE

Napisano 10 luty 2014 - 17:56

Prócz padającej pompy paliwa brałbym też pod uwagę przepływomierz.

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   cezariusz11

cezariusz11
  • Użytkownik
  • 40 postów
  • Model:Opel Agila
  • Silnik:X12XE
  • Posiadasz LPG:TAK

Napisano 18 luty 2014 - 14:22

Może też fiksować EGR ....

 


  • 0

#13 OFFLINE   Gostek_71

Gostek_71
  • Użytkownik
  • 8 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 18 listopad 2016 - 13:54

Witam, trochę odświeżę temat.
Mam taki sam problem z Agilą jak Dudi.  Podczas jazdy traci moc i gaśnie. Wymieniona pompa paliwa i zbiornik na używany ( w zbiorniku dużo syfu). Po wymianie pompy chwilowa poprawa (na tydzień).
Teraz już drugi mechanik i brak koncepcji. Silnik zdrowy (sprawdzone ciśnienie na cylindrach).
 


  • 0

#14 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 8157 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 18 listopad 2016 - 14:08

A reszta wyczyszczona?

Bak i pompa to nie wszystko.

Poczytać podobne tematy na różnych modelach najczęściej jest podobnie.

I napisać co już zrobiłeś/sprawdziłeś.


  • 0

#15 OFFLINE   Gostek_71

Gostek_71
  • Użytkownik
  • 8 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 18 listopad 2016 - 14:35

A reszta wyczyszczona?

Bak i pompa to nie wszystko.

Poczytać podobne tematy na różnych modelach najczęściej jest podobnie.

I napisać co już zrobiłeś/sprawdziłeś.

Co masz na myśli pisząc "reszta wyczyszczona"?  Z tego co wiem to filtra paliwa tam niema (tylko sito na smoku pompy) to zostaje przewód od baku do listwy, przepona i wtryski.

Robiłem ze dwa tata wczsniej czujnik położenia wału.

Sprawdzona była przepustnica.


  • 0

#16 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 8157 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 18 listopad 2016 - 14:53

Najpierw trzeba sprawdzić co generuje/powoduje zgaśnięcie silnika - CHECK - nie ma możliwości że silnik gaśnie bez powodu i nic się nie zapisze w sterowniku silnika.

Po 2 latach jazdy na brudnym paliwie może być zapchany układ przewodów paliwowych, listwy wtryskowej czy same wtryskiwacze  - mogą już źle pracować.

Odczytać błędy - wtedy dowiemy się co się dzieje.

Inaczej można wymieniać - od kostki stacyjki po sterownik silnika.


  • 0

#17 OFFLINE   Gostek_71

Gostek_71
  • Użytkownik
  • 8 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 21 listopad 2016 - 11:44

Po wymianie pompy paliwa CHECK się nie zapala (wcześniej był CHECK + błąd P0170). Auto po chwili od włączenia silnika zaczyna się dławić i gaśnie. Ponowne odpalenie silnika - auto zapala bez problemu, popracuje chwilę i znowu dławienie i utrata mocy i gaśnie. Macie jakieś sugestie ?


  • 0

#18 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16207 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 21 listopad 2016 - 12:51

Poluzuj korek wlewu paliwa - może odpowietrzanie masz zatkane i robi się zbyt duże podciśnienie w baku.


  • 0

#19 OFFLINE   Gostek_71

Gostek_71
  • Użytkownik
  • 8 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 21 listopad 2016 - 13:05

Próbowałem z odpowietrzeniem ale to nie to.

 

Proszę o dalsze sugestie.


  • 0

#20 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 8157 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 21 listopad 2016 - 13:09

A jak sprawa z katalizatorem - może być zapchany.

Błąd p 0170 jest od sondy lambda.

I sprawdził bym ciśnienie paliwa - mogła pompa polec.


  • 0





Podobne tematy: Collapse