Skocz do zawartości

Zdjęcie
- - - - -

Brak tylnych świateł przeciwmgielnych


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 OFFLINE   andmich

andmich
  • Użytkownik
  • 13 postów
  • Model:Opel Antara
  • Silnik:20.cdti
  • Nadwozie:suv
  • Posiadasz LPG:TAK

Napisano 10 październik 2013 - 19:47

Witam.

W mojej antarze jakoś znikły tylne światła przeciwmgielne, nie wiem jak to się stało.

Włączając je zapala się kontrolka na desce ale do żarówek prąd nie dochodzi. Sprawdziłem wszystkie bezpieczniki i są ok komputer też nic nie wykazał żeby był jakiś błąd.
Czy może jest jakiś przekaźnik do tych świateł? A może ktoś miał podobny przypadek?

 

Proszę o pomoc bo zbliża się taki okres kiedy trzeba będzie ich używać :-)

 

Pozdrawiam
 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   silvo44

silvo44

    instruktor

  • Moderator
  • 3801 postów
  • LokalizacjaOlkusz/młp
  • Model:Opel Vectra C
  • Silnik:Z18XER
  • Nadwozie:HB
  • Posiadasz LPG:NIE

Napisano 11 październik 2013 - 06:09

A światła mijania masz włączone ??


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   grzes08

grzes08
  • Forumowicz
  • 1720 postów
  • LokalizacjaGliwice
  • Model:Opel Meriva B
  • Silnik:A 1.7 DTS 130 KM
  • Nadwozie:Van
  • Posiadasz LPG:TAK

Napisano 11 październik 2013 - 08:09

a masz hak .. nie woziłeś coś ostatnio ....??


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   andmich

andmich
  • Użytkownik
  • 13 postów
  • Model:Opel Antara
  • Silnik:20.cdti
  • Nadwozie:suv
  • Posiadasz LPG:TAK

Napisano 12 październik 2013 - 15:29

mam światła mijania.
mam także hak ale nigdy nic ja nie woziłem(ale poprzedni właściciel może i woził).


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   romantyr

romantyr

    Lakiernik

  • Forumowicz
  • 1065 postów
  • Lokalizacjapłd.Wlkp.
  • Model:Opel Meriva A
  • Silnik:Z16SE
  • Posiadasz LPG:TAK

Napisano 12 październik 2013 - 18:03

A światła mijania masz włączone ??

Chodzi o to,czy jak masz włączone światła mijania to jak włączysz tylne przeciwmgielne to świecą czy nie?


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   andmich

andmich
  • Użytkownik
  • 13 postów
  • Model:Opel Antara
  • Silnik:20.cdti
  • Nadwozie:suv
  • Posiadasz LPG:TAK

Napisano 12 październik 2013 - 19:56

no właśnie nie świecą


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   romantyr

romantyr

    Lakiernik

  • Forumowicz
  • 1065 postów
  • Lokalizacjapłd.Wlkp.
  • Model:Opel Meriva A
  • Silnik:Z16SE
  • Posiadasz LPG:TAK

Napisano 13 październik 2013 - 08:29

no właśnie nie świecą

No to na tym moja wiedza się kończy-niestety.Podjedź do elektr.sam.napewno pomoże,może za niewielkie pieniądze. 


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   grzes08

grzes08
  • Forumowicz
  • 1720 postów
  • LokalizacjaGliwice
  • Model:Opel Meriva B
  • Silnik:A 1.7 DTS 130 KM
  • Nadwozie:Van
  • Posiadasz LPG:TAK

Napisano 13 październik 2013 - 12:28

rozumiem, że światła przeciwmgielne były i nagle zniknęły .. dlaczego pytam .. po pierwsze często zdarza się, że we wtyczce z haka jest mikro wyłącznik .. czasami się zawiesza, a nowe systemy mają tak, że gdy wyłapują podłączenie we wtyczce haka wtedy wyłączają światło przeciwmgielne samochodu przenosząc ten sygnał na przyczepę. Zdarza się jeszcze coś takiego, że oryginalny hak jest 16 pinowy  a większość przyczepek/przyczep ma jeszcze system 9 pinowy do podłączenia służy przejściówka, która czasami pozostaje we wtyczce .. wtedy ten mikro wyłącznik też będzie powodował brak świateł przeciwmgielnych. 


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   andmich

andmich
  • Użytkownik
  • 13 postów
  • Model:Opel Antara
  • Silnik:20.cdti
  • Nadwozie:suv
  • Posiadasz LPG:TAK

Napisano 26 październik 2013 - 14:59

rozumiem, że światła przeciwmgielne były i nagle zniknęły .. dlaczego pytam .. po pierwsze często zdarza się, że we wtyczce z haka jest mikro wyłącznik .. czasami się zawiesza, a nowe systemy mają tak, że gdy wyłapują podłączenie we wtyczce haka wtedy wyłączają światło przeciwmgielne samochodu przenosząc ten sygnał na przyczepę. Zdarza się jeszcze coś takiego, że oryginalny hak jest 16 pinowy  a większość przyczepek/przyczep ma jeszcze system 9 pinowy do podłączenia służy przejściówka, która czasami pozostaje we wtyczce .. wtedy ten mikro wyłącznik też będzie powodował brak świateł przeciwmgielnych. 

no właśnie nie mam żadnej przejściówki założonej, sam nawet wczoraj zakładałem taka przejściówkę żeby sprawdzić czy coś nie przyblokowało i nadal taki sam efekt nadal brak świateł.


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   grzes08

grzes08
  • Forumowicz
  • 1720 postów
  • LokalizacjaGliwice
  • Model:Opel Meriva B
  • Silnik:A 1.7 DTS 130 KM
  • Nadwozie:Van
  • Posiadasz LPG:TAK

Napisano 27 październik 2013 - 12:54

a po podłączeniu do tej przejściówki przyczepy .. masz światło przeciwmgielne w przyczepie .. czy też nie ma?? masz czym sprawdzić??



Użytkownik grzes08 edytował ten post 27 październik 2013 - 12:54

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse