Skocz do zawartości

Zdjęcie
- - - - -

Kadett mi nie odpala


  • Zaloguj się, aby dodać odpowiedź
36 odpowiedzi w tym temacie

#1 OFFLINE   Zygmunt64

Zygmunt64
  • Użytkownik
  • 3 postów
  • Model:Opel Kadett B
  • Silnik:1,6
  • Posiadasz LPG:NIE

Napisano 24 listopad 2013 - 20:41

Wymieniłem akumulator, cewke rozruchu, czujnik temp silnika. Samochód normalnie odpalal przez tydzień, niestety dziś znowu nie odpala. Pompka wyje, pali się lampka od silnika, gdy Ktos mnie pociągnie zapala od razu. Mial Ktos taki przypadek?
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 24 listopad 2013 - 20:53

1.wypada sie przywitac

2.zapala sie kontrolka to wypada odczytac bledy

3.sprawdza sie podstawy czyli iskra i paliwo czy dochodzi do silnika


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Zygmunt64

Zygmunt64
  • Użytkownik
  • 3 postów
  • Model:Opel Kadett B
  • Silnik:1,6
  • Posiadasz LPG:NIE

Napisano 24 listopad 2013 - 21:00

Witam :)
Dziękuję za odzew. Błędy komputerowo sprawdzone i to co mechanik kazał wymieniłem. Świece są suche.
  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   przemo222

przemo222
  • Użytkownik
  • 73 postów
  • LokalizacjaTomaszów Lubelski
  • Model:Opel Vectra B
  • Silnik:2.2 16V 150KM IRMSCHER
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 25 listopad 2013 - 00:29

błedy sprawdzone i wymienione czesci. i nadal kontrolka sie swieci ? 

swiece suche a iskra jest ? 

możliwe ze pompka chodzi ale nie podaje takiego cisnienia ja powinna. filtr zapchany lub jest na wykonczeniu.

dodam ze ostatnio w nexi u kolegi tak było ze pompka chodzila tzn było ja słychac ale paliwo podawala nie zawsze


Użytkownik przemo222 edytował ten post 25 listopad 2013 - 00:33

  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   Zygmunt64

Zygmunt64
  • Użytkownik
  • 3 postów
  • Model:Opel Kadett B
  • Silnik:1,6
  • Posiadasz LPG:NIE

Napisano 25 listopad 2013 - 09:43

przemo222 sprawdzę to co mi powiedziałeś, pompka, filtr. Błędy sprawdzone, części wymienione - kontrolka się świeci, nie "zresetowana". Dziś rano z górki zapalił, więc iskra jest.


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   przemo222

przemo222
  • Użytkownik
  • 73 postów
  • LokalizacjaTomaszów Lubelski
  • Model:Opel Vectra B
  • Silnik:2.2 16V 150KM IRMSCHER
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 25 listopad 2013 - 20:44

wyjmij pompke i sprawdz na stole jakis pojemnik z benzyna zanurz przewód i zobaczysz czy wgl podaje paliwo 

albo podaje tylko słabo

może to tez byc głupi filterek

 

 

a przewody wymieniony zaplonowe swiece też moga byc na wykonczeniu ? 

no i sprawdz kopulke czy czysto moze palec uwalony ?

pozdro


Użytkownik przemo222 edytował ten post 25 listopad 2013 - 20:47

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 25 listopad 2013 - 22:11

skoro sie pali to znaczy ze  dalej cos jest nie tak

mamy na sile wytargac numery bledu jakie sa teraz ??

to nas interesuje


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   Zgredzik69

Zgredzik69
  • Użytkownik
  • 16 postów
  • Model:Opel Kadett A
  • Posiadasz LPG:NIE

Napisano 27 listopad 2013 - 09:25

Witam, jestem znajomym osoby zakładającej temat.

 

 

Mechanik, który sprawdzał błędy, nie podał ich właścicielowi tylko kazał wymienić akumulator i czujnik temperatury silnika.

Akumulator jest nowy, czujnik też, tak samo jak przewody WN, cewka WN, kopułka, moduł.

Przyjechałem do właściciela zbadac sprawę, niestety przy mnie opelek zapalał normalnie i nie sprawdzałem czy podaje paliwo, czy jest iskra itp...skoro odpalał to znak, że wszystko ok...Silnik mógł być jeszcze troszkę ciepły po przyjeździe właściciela z pracy.

Stwierdziłem, że może masa do silnika i do karoserii jest słaba i podczas odpalania na zimno rano olej jest gęstszy i rozrusznik zabiera dużo prądu, gdzie komputer lub cewka przy spadku napięcia "głupieje". Na ciepło, gdy olej jest rozrzedzony rozrusznik ma mniejsze opory i mniej zżera prądu, przez co autko podpala..To było podejrzenie i powiązanie całości z rozrusznikiem, bo przecież z "pycha" auto odpala po przekręceniu kół od razu ( rozrusznik nie używany podczas takiego odpalania)


Poprawiłem styk minusa akumulatora z karoserią - dałem porządne kable od spawarki.Silnik także porządnie "uziemiłem"

Autko odpalało od strzała, bez najmniejszego problemu, rano również, po 8 godzinach na parkingu przed zakładem pracy również.

Dziś rano znowu foch i znowu z popychu na dotyk....

Jest jedna rzecz która mnie zaniepokoiła, po wymianie "mas" silnika i karoserii, przy odpalaniu auta zgasilem światło w garażu i gdzieś między cewką wn a akumulatorem tam gdzie idzie dość sporo kabli widziałem przebicie ( autko i tak zapalało) ruszyłem, tę wiązkę i przebicie zniknęło...potem nie szukałem dokładnie skąd to się wzięło...

Nie jestem mechanikiem, ale problemu doszukuje się ciągle w "prądach" Ciężko stwierdzić czego mu brakuje podczas fochów, bo nie byłem przy tej maszynie jak nie chciał zapalić a właściciel rano musi dojechac do pracy i po prostu spuszcza go z górki przed domem co jest uciążliwe.

 

Proszę mi powiedzieć, gdzie w tym kadeciku jest filtr paliwa i czy jego zapchanie może powodowac takie cyrki? przecież z popychu odpala po lekkim przekręceniu kół. ..

 

Czekam na sugestie.

 

Pozdrawiam


Użytkownik Zgredzik69 edytował ten post 27 listopad 2013 - 09:59

  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 27 listopad 2013 - 09:55

skoro widziales przebicia to trzeba je usunac

auto ma juz swoje lata

instalacja mogla sie pokruszyc i stad przebicia

niestety to dosc czasochlonna praca

trzeba cala instalacje dokladnie sprawdzic


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Zgredzik69

Zgredzik69
  • Użytkownik
  • 16 postów
  • Model:Opel Kadett A
  • Posiadasz LPG:NIE

Napisano 27 listopad 2013 - 09:57

Prosze powiedzieć, ten kadet ma automatyczne ssanie na podstawie odczutu temperatury ? jeśli tak to który czujnik za to odpowiada? Przewody postaram się przejrzeć.Moze uda mi się być tam jak autko nie odpala, wówczas sprawdziłbym czy zanika iskra, czy moze nie podaje paliwa podczas kręcenia rozrusznikiem



Użytkownik Zgredzik69 edytował ten post 27 listopad 2013 - 10:05

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse