Skocz do zawartości

- - - - -

Kadett mi nie odpala


  • Zaloguj się, aby dodać odpowiedź
36 odpowiedzi w tym temacie

#31 Gość_Zgredzik69_*

Gość_Zgredzik69_*
  • Gość

Napisano 29 listopad 2013 - 09:04

Kolego moduł i akumulator był już zmieniany tak jak pisałem wyżej.Wtedy jeszcze miejscowy mechanik się tym zajmował i kazał wymieniać....z akumulatorem to wiem, że przeginka, bo stary kręcił żwawo.Dobra nie ważne, co wymienione to nowe:) Na tę chwile po wymianie kabli tych co opisywałem wyżej, autko odpala na dotyk już 2 dzień :-) Nie będę pisał co dziennie żeby nie nabijać postów.Na tę chwilę usterkę uważam za usuniętą.Bym zapomniał, wyżej pisałem było przebicie od cewki Wn, wymieniłem kable i przebicia już nie widać.Sprawdzałem tak jak mówisz gasiłem światło:)  Dzięki za rady

 

 

 

Proszę nie cytować poprzedzających odpowiedzi. Kacper.


Użytkownik Kacper edytował ten post 29 listopad 2013 - 10:07
zb cytat


Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#32 Gość_Zgredzik69_*

Gość_Zgredzik69_*
  • Gość

Napisano 02 grudzień 2013 - 11:08

RATUNKU....

 

Wehikuł odpalał ładnie przez kilka dni z rzędu, myślałem że już będzie ok a tu nagle telefon od właściciela, że autko znów nie chce odpalić...

 

Tak jak ktoś wyżej radził powiedziałem właścicielowi żeby unieruchomił tego halla, bo lekko obracał się na boki.Właściciel dobił trochę na frezach taką podkłądkę frezowaną co blokuje się na wałku na którym jest palec ( chyba to wałek rozrządu..)

 

Autko odpaliło od "koapa" ale po zgaszeniu już nie odpaliło, po rozkręceniu kopułki okazało się że tego challa jakby zmieliło, nie widzialem tego, ale chyba dobicie tej podkładki na frezach było złym pomysłem bo chyba obróciło hallem razem z wałkiem i mamy rezultat...Hall już zamówiony ( o zgrozo-170zł) ....Dziś wymiana, powie ktoś jak zdjąć tą frezowaną podkładkę kwadratową co na wałku siedzi i trzyma resztę?

 

Jak wymiana halla nie pomoże, to ja już nie wiem...

 

Gdyby ktoś mógł podpowiedzieć jak to zdjąć, to można napisac mi smsa a ja oddzwonie, nie mam zbytnio jak siedzieć na forum bo pracuje, po pracy jadę do  znajomych powalczyć z tym uparciuchem...

 

Mój tel to 531 261 520 , nawet na sygnał oddzwonię...


Użytkownik Zgredzik69 edytował ten post 02 grudzień 2013 - 11:12


Uruchom; JavaScript!
Odśwież

#33 OFFLINE   przemo222

przemo222
  • Użytkownik
  • 73 postów
  • LokalizacjaTomaszów Lubelski
  • Model:Opel Vectra B
  • Silnik:2.2 16V 150KM IRMSCHER
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 02 grudzień 2013 - 17:59

żle musielismy się zrozumieć. chodziło mi o to żeby coś włożyć pomiędzy palec a czujnik bo to wałka nie można zresztą widać rezultat

możliwe że to moja wina choć przepraszam tu nie pomoże...

 

a co do zabezpieczenia to na obrazku nr 14 więc nie wiem w czym problem chyba że masz inaczej ? 

 

 

 


  • 0

Uruchom; JavaScript!
Odśwież

#34 OFFLINE   przemo222

przemo222
  • Użytkownik
  • 73 postów
  • LokalizacjaTomaszów Lubelski
  • Model:Opel Vectra B
  • Silnik:2.2 16V 150KM IRMSCHER
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 02 grudzień 2013 - 17:59

źle musieliśmy się zrozumieć. chodziło mi o to żeby coś włożyć pomiędzy palec a czujnik bo do wałka nie można zresztą widać rezultat

możliwe że to moja wina choć przepraszam tu nie pomoże...

 

a co do zabezpieczenia to na obrazku nr 14 więc nie wiem w czym problem chyba że masz inaczej ? 

skoro odpaliło po do biciu to pewnie tu jest problem tylko źle zostało to zrobione ? 

czujnik na allegro kosztuje 115 zł z wysyłką 

Załączone miniatury

  • 2013-12-02 17.40.27.jpg

Użytkownik przemo222 edytował ten post 02 grudzień 2013 - 18:05

  • 0

Uruchom; JavaScript!
Odśwież

#35 Gość_Zgredzik69_*

Gość_Zgredzik69_*
  • Gość

Napisano 02 grudzień 2013 - 19:19

źle musieliśmy się zrozumieć. chodziło mi o to żeby coś włożyć pomiędzy palec a czujnik bo do wałka nie można zresztą widać rezultat

możliwe że to moja wina choć przepraszam tu nie pomoże...

 

a co do zabezpieczenia to na obrazku nr 14 więc nie wiem w czym problem chyba że masz inaczej ? 

skoro odpaliło po do biciu to pewnie tu jest problem tylko źle zostało to zrobione ? 

czujnik na allegro kosztuje 115 zł z wysyłką 

 

 

Zdjąłem aparat bez większego problemu ( zaznaczyłem jak było) żeby zdjąć halla musiałem wyjąć segier z wałka, niestety ten seger mi pękł i nie mam pojęcia gdzie go dostać :/ szukam na necie ...Już późno więc do sklepu nie zajrzę, rozmiar wałka to 15mm, ten seger jest bez "oczek" czyli niestandardowy, halla jest już nowy, ciekawe czy to jego wina...Ręce opadają



Uruchom; JavaScript!
Odśwież

#36 OFFLINE   przemo222

przemo222
  • Użytkownik
  • 73 postów
  • LokalizacjaTomaszów Lubelski
  • Model:Opel Vectra B
  • Silnik:2.2 16V 150KM IRMSCHER
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 02 grudzień 2013 - 20:26

tak się dzieje jak nic nie wymienia nigdy czy się mylę ? a seger to chyba nie problem dostać

tylko czy się zmieści taki z oczkami ? 

takie zabezpieczenie występuje w starych motocyklach wsk shl

a oczka można spiłować 

jeśli oryginału nie znajdziesz to chyba nic innego  nie wymyślisz


Użytkownik przemo222 edytował ten post 02 grudzień 2013 - 20:33

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#37 Gość_Zgredzik69_*

Gość_Zgredzik69_*
  • Gość

Napisano 05 grudzień 2013 - 22:15

tak się dzieje jak nic nie wymienia nigdy czy się mylę ? a seger to chyba nie problem dostać

tylko czy się zmieści taki z oczkami ? 

takie zabezpieczenie występuje w starych motocyklach wsk shl

a oczka można spiłować 

jeśli oryginału nie znajdziesz to chyba nic innego  nie wymyślisz

 

 

 

 

Spiłowałem oczka i wszedł jakoś, te rozmiary to nie problem w większości sklepów z częściami do maszyn rolniczych dostaniecie, na allegro również.Jeśli ktoś będzie wymieniał cewkę, to proszę uważać na ten segerek, bo najlepiej jak jest oryginalny, bez "akrobacji" Chyba kiepsko poskładałem ten aparat, lub pomyliłem kabelki, bo wtyczki nie miałem, tylko pojedyncze wsuwki ...Nie istotne.... Skończyło się na tym ( mam nadzieję), że załatwiłem używany aparat 100% sprawny i po założeniu go autko chodzi jak talala, błąd z kompa zniknął. Nie chcę zapeszać, bo kilka godzin temu wymieniłem to ustrojstwo, ale czuje że już po problemie.Nie kupujcie cewki bo nowa to koszt 170zł, moduł ok 120zł...Kupcie używany aparat cały z gwarancją że działa i w 100zł zamkniecie naprawę.Pozdrawiam

 

Ps. pisząc "cewka" miałem na myśli czujnik halla:) Nie jestem mechanikiem...


Użytkownik Zgredzik69 edytował ten post 05 grudzień 2013 - 22:19


Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse