Skocz do zawartości

Zdjęcie
- - - - -

Podłączenie radia. Kostka...


  • Zaloguj się, aby dodać odpowiedź
47 odpowiedzi w tym temacie

#41 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16283 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 27 June 2015 - 20:50

Nie łączysz razem tylko zamieniasz. Radio gaśnie po wyjęciu kluczyka ale możesz je uruchomić bez kluczyka w stacyjce.

 

http://s20.postimg.o.../isoc10_png.png

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#42 OFFLINE   Migel

Migel

    Michał

  • Forumowicz
  • 1893 postów
  • LokalizacjaGdańsk
  • Model:Opel Sintra
  • Inna marka:Chevrolet Trans Sport
  • Silnik:2.2 i 3.4
  • Nadwozie:Sintrolot
  • Posiadasz LPG:TAK

Napisano 27 June 2015 - 21:02

Ale tak jak jest teraz to różnica jest tylko w tym,że radio nie gaśnie po wyjęciu kluczyka?

 


  • 0

#43 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16283 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 27 June 2015 - 21:04

A gaśnie samoczynnie po wyjęciu ?

U mnie tak.


  • 0

#44 OFFLINE   Migel

Migel

    Michał

  • Forumowicz
  • 1893 postów
  • LokalizacjaGdańsk
  • Model:Opel Sintra
  • Inna marka:Chevrolet Trans Sport
  • Silnik:2.2 i 3.4
  • Nadwozie:Sintrolot
  • Posiadasz LPG:TAK

Napisano 27 June 2015 - 21:16

A gaśnie samoczynnie po wyjęciu ?

U mnie tak.

Nie zależy mi na tym akurat.W swifcie też tak mam,że radio gra dopóki go nie wyłączę i mi to pasuje.Parkując pod blokiem,czy też w miejscu publicznym nigdy nie zostawiam panelu w radio.


ps. to jest mój 666 post :vampir: :devil2: :devil:


  • 0

#45 OFFLINE   baru0

baru0

    Bronek

  • Użytkownik
  • 90 postów
  • LokalizacjaMałopolska
  • Model:Opel Sintra
  • Silnik:2.2 16V 144KM
  • Nadwozie:Van-minibus
  • Posiadasz LPG:NIE

Napisano 12 January 2017 - 10:36

Wylądowałem tutaj bo problem dotyczy podłączenia kostki do radia .
Trochę miałem zamieszane bo nie miałem prądu po zapłonie .Dziś sprawdziłem i nie mam wogóle prądu na bezpieczniku nr44 w kabinie .
Nie wiem gdzie dalej szukać .Mam trochę pościągane  pdf od Was ale w którym miejscu po jakim kablu to znaleźć  :mellow:
Miałem podobnie zrobione jak na tym zdjęciu tylko że nie zamieniłem , zrobiłem bajpasa od stałego do po stacyjce ;)
I chyba to mi kradło prąd . 0.1A
e7ypu2ap.jpg
Prąd na bezpieczniku się znalazł(nie włączałem zapłonu :shy: )  - ale dalej nie pojawia się na  na żadnym kablu napięcie po włączeniu zapłonu ,mam tylko na pomarańczowym stałe .


Użytkownik baru0 edytował ten post 12 January 2017 - 12:10

  • 0

#46 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 8390 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 12 January 2017 - 18:13

Bronek sprawdź czy czasem sam bezpiecznik nie robi problemów, a następnie będziesz musiał przyglądnąć się wiązce  do kostki fabrycznej w nadwoziu - w mojej był problem z wiązką od głośników na prawy tył była przerwa w kablu.

Przekaźnik po stacyjce jest pod kierownicą tzn - z lewej strony pod osłoną kolan kierowcy.


Sprawdź przekaźnik czy podaje napięcie po włączeniu zapłonu na skrzynkę bezpieczników i są tam jeszcze dwa bezpieczniki 10A.


  • 0

#47 OFFLINE   baru0

baru0

    Bronek

  • Użytkownik
  • 90 postów
  • LokalizacjaMałopolska
  • Model:Opel Sintra
  • Silnik:2.2 16V 144KM
  • Nadwozie:Van-minibus
  • Posiadasz LPG:NIE

Napisano 12 January 2017 - 21:37

Na razie zrobiłem tak że prąd ukradłem z zapalniczki .A nie wiesz na jakim kolorze powinno być napięcie po włączeniu zapłonu ?

I dałem bajpasa na ten zapasowy zaciśk bo inaczej radio nie odpala .Pewnie radio też do konsultacji ;)

Dziwne bo po zaniku napięcia na trzech kanałach ma zapamiętane  stacje .

Jutro już będę działał jak będzie padał śnieg ;)

Dzięki


Użytkownik baru0 edytował ten post 12 January 2017 - 21:40

  • 0

#48 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16283 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 13 January 2017 - 01:37

ale dalej nie pojawia się na na żadnym kablu napięcie po włączeniu zapłonu

.A nie wiesz na jakim kolorze powinno być napięcie po włączeniu zapłonu

 

 

To nie ma się pojawiać na którymkolwiek kablu napięcie tylko na konkretnym i nie ważne jaki ma kolor.

Po to jest rysunek kostki abyś wiedział w którym styku ma być napięcie stale, po zapłonie masa itp

Jak nie ma np napięcia po stacyjce kostka A styk 4 to sprawdzasz czy jest napięcie na bezpieczniku  32 lub 44 http://forum.opel24....-1314046478.jpg Jeśli nie ma napięcia na jednym z tych bezpieczników to na kolumnie kierowniczej sprawdzasz bezpiecznik 92

 

Załączone miniatury

  • bezpieczniki na kolumnie kierowniczej.png

  • 0





Podobne tematy: Collapse

  Temat Forum Autor Podsumowanie Ostatni post