Skocz do zawartości

Zdjęcie
- - - - -

Stuki w zawieszeniu


  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 OFFLINE   red devil

red devil
  • Użytkownik
  • 95 postów
  • Model:Nie Opel
  • Posiadasz LPG:NIE

Napisano 24 czerwiec 2006 - 06:38

Witam

Drodzy forumowicze (i forumowiczki :D ) Może bedziecie potrafili mi pomóc. Za co z góry dziekuje i zapraszam do zapoznania sie z moim problemem :(
A wiec cosik stuka mi głucho w zawieszeniu, wiem to nie jest takie proste ale już postaram sie powiedzieć cos wiecej, mianowicie zjeżdżając z asfaltu na kostkę u siebie pod pracą, jest uskok i na dodatek droga jest pochylona... I zjeżdżając właśnie w ten sposób ze najpierwzjeżdża lewe koło a dopiero póżniej prawe i na dodatek autko jest przechylone, słychać głuche szcękniecie, znaczy tak jakby ktoś uderzył o siebie dwoma bryłami metalu ale mocno je przy tym do siebie dociskając. Dźwiek wydobywa sie gdzies z lewej strony, i nie mogę tego zlokalizować. Koncówki drążków - wymienione, przeguby-wymienione z obydwóch stron, łączniki stabilizatora są calutkie, wymieniane również przy okazji przegubów... A i dodam jeszcze że podnosząc na lewarku autko nic sie nie dzieje, znaczy machając kołami, w prawo i w lewo, i ogólnie próbując sie pohuśtać na kole, też nie można tego zlokalizować, bo nic wtedy nie strzela :)
Konczę bo sie chyba za bardzo rozpisałem, jesli ktos by wiedział co to może być, to bardzo proszę o info :shock:

zmieniłem tytuł/ andrzej_m55
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13390 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 24 czerwiec 2006 - 08:04

Podłączę się pod temat, bo mi też coś puka w przodzie, wczoraj zaliczyłem przegląd, kazałem wszystko "prześwietlić"-wyszło, że wszystko ok.
Ale to jest denerwujące.
red devil, może poduszka na MacPersonie?
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   zibi

zibi
  • Zasłużony
  • 3199 postów
  • Model:Opel Astra III
  • Silnik:Z17DTH
  • Posiadasz LPG:TAK

Napisano 24 czerwiec 2006 - 09:54

red devil, Zobacz,czy górna śruba na amorze nie jest lekko lużna.
  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   red devil

red devil
  • Użytkownik
  • 95 postów
  • Model:Nie Opel
  • Posiadasz LPG:NIE

Napisano 24 czerwiec 2006 - 12:40

zibi, śruby na amorkach są dokręcone, ale znalazłem jeden szczegół, tylko nie wiem czy tak ma być czy nie :shock: mianowicie pomiędzy tą dużą podkładką pod śrubą amorka, a kielichem w którym osadzony jest mcpherson jest szczelina :( i to taka dość pokażna bo ma ze 4 a nawet 5mm :D Czy to może być przyczyna tego że własnie tak głucho stuka?? Bo jeśli nie to problem dalej jest nie rozwiązany :)
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13390 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 24 czerwiec 2006 - 12:43

red devil, wychodzi na to, że jednak poducha.Nie powinno być takiego luzu.
  • 0

Uruchom; JavaScript!
Odśwież

#6 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 24 czerwiec 2006 - 13:27

moze sprezyna??

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   zibi

zibi
  • Zasłużony
  • 3199 postów
  • Model:Opel Astra III
  • Silnik:Z17DTH
  • Posiadasz LPG:TAK

Napisano 24 czerwiec 2006 - 13:59

red devil, Nie ma prawa być szczeliny.
  • 0

Uruchom; JavaScript!
Odśwież

#8 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 17 lipiec 2006 - 11:20

red devil Miałem podobny problem - zjeżdzając w prawo z trasy na małą uliczkę dojazdową do roboty, zawsze musiałem wjechac w dziurę ze studzienką. Prędkośc mała, ale jak lewe przednie koło wpadło to też taki głuchy stukot było słychać. Okazało się, że poszła tuleja wahacza (metalowo-gumowa). Po wymianie stukot ustąpił. Sprawdź, może to właśnie ten element. Jeśli jednak nie, to sprawdź też odbojnik amortyzatora przedniego.

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   red devil

red devil
  • Użytkownik
  • 95 postów
  • Model:Nie Opel
  • Posiadasz LPG:NIE

Napisano 17 lipiec 2006 - 14:03

A wiec tak, wszystko już jest załatwione i zrobione... Okazało sie ze własnie ta tuleja jest padnięta o której mówi kolega Boston, i oprócz tego sworznie wachaczy poleciały do wymiany, koncówki, poduchy na mcPhersonie, łożyska w nich, wszystko było już na wykonczeniu :mrgreen: i co najdziwniejsze amortyzatory bo jak sie okazało tłumienie miały równe ale jeden był KRZYWY ;) Więc znowu przez stan naszych pięknych polskich dróg 800 poszło czołgiem :wesoly:
  • 0

Uruchom; JavaScript!
Odśwież

#10 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 18 lipiec 2006 - 07:29

Ha śmiertelniku! Cieszę się, że mogłem ci pomóc ;) Oby teraz Twoja Caliberka śmigała po naszych dziurawych drogach niczym kozica górska i żadne uskoki nie straszne jej były! :wesoly:


Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse