Skocz do zawartości

Zdjęcie
- - - - -

Pali się kontrolka silnika, samochód traci prąd

kontrolka silnik prąd

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   Malinka28

Malinka28
  • Użytkownik
  • 2 postów
  • Model:Opel Calibra
  • Posiadasz LPG:NIE

Napisano 18 luty 2014 - 20:37

Mam taki problem... Po kilku kilometrach jazdy zapala mi się kontrolka silnika . Jak tylko się zapali , po pewnym czasie wyłącza się LPG a samochód traci prąd. Jak już zgaszę silnik, to nie odpali, jest całkowicie rozładowany, nawet nie kręci. W chwili gdy zapala mi się kontrolka silnika, po chwili opadają wszystkie wskaźniki( wody, paliwa), wycieraczki chodzą dużo wolniej i światła świecą coraz słabiej aż do całkowitego wyładowania prądu.

Wymieniliśmy kopułkę i przewody, Przejechałam normalnie jakieś 25 km  a potem znowu działo się to samo. Szukaliśmy dalej. Okazało się, że rozrusznik jest całkowicie rozwalony > Wymieniliśmy. Przy okazji wymieniliśmy kabel od masy , bo robił zwarcie. Myślałam,że to właśnie masa jest przyczyną tych problemów, ale dalej jest to samo. Akumulator jest nowy, alternator jest dobry, ma napięcie powyżej 14. Problem jest z jednym cylindrem. Ma trochę niższe ciśnienie, niż powinien, ale to nie jest przyczyną zapalania się kontrolki. Miał ktoś może podobny problem?


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 18 luty 2014 - 22:02

powyzej 14 a dokladnie ile ??

bledy byly odczytywane ??


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Malinka28

Malinka28
  • Użytkownik
  • 2 postów
  • Model:Opel Calibra
  • Posiadasz LPG:NIE

Napisano 19 luty 2014 - 06:46

14.4 .Przed wymianą rozrusznika było 13.4 . Ale trzeba pamiętać , że mam w nim zamontowany gaz. Były sprawdzane błędy . Żadnych nie pokazuje. Czy to może być problem z elektryką? Często zapala mi się od tak sobie radio i samo gaśnie w trakcie używania. 


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 19 luty 2014 - 14:07

jak bledy odczytywales ??

skoro sie zapala to cos musi byc zapisane w ECU

auto ma juz swoje lata

moze instalacja gdzies robi zwarcie

moze kostka stacyjki

szykuj sie na wieksze grzebanie

na odleglosc ciezko bedzie to namierzyc

 

 

btw co ma rozrusznik do ladowania ??

14,4 na obciazonym czy na luzie z wylaczonym osprzetem ??

jak dodasz gazu to co sie dzieje z ladowaniem ??


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   gtszudi

gtszudi
  • Forumowicz
  • 587 postów
  • LokalizacjaPruszcz Gdański
  • Model:Nie Opel
  • Silnik:K4M
  • Posiadasz LPG:TAK

Napisano 20 luty 2014 - 15:04

na moje to regulator napięcia , albo gdzies jest zwarcie w instalacji


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: kontrolka, silnik, prąd