Skocz do zawartości

Zdjęcie
- - - - -

Opel Astra H 2004 1,7 diesel 101KM, nie odpala

1.7 74kW 16V Z17DTH nie odpala rozrusznik immobilizer

  • Zaloguj się, aby dodać odpowiedź
26 odpowiedzi w tym temacie

#1 OFFLINE   paczeknml

paczeknml
  • Użytkownik
  • 30 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Nadwozie:Kombi
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 09:52

Witam serdecznie

 

Opel Astra III z 2004 roku, wersja kombi, 101KM, 1,7 diesel CDTI

 

Mam problem z zapłonem.

Do tej pory autko sprawowało się bez zarzutów pod każdym względem.

Rano odpaliło bez problemu, wieczorem już nie odpawiło w ogóle :(

świeci się ikonka samochodu z kluczykiem.

Dziś rano to samo - nie odpala, z tego co zdążyłem przeczytać na forum to może być to wina rozrusznika, lecz nie słychać przy zapłonie żadnego stuku, tak jakby miały się szczotki zawiesić, tak jak jest to opisane tutaj:

http://forum.opel24....przy-odpalaniu/

 

idąc dalej tym torpem znalazłem temat z immobilajzerem, lecz nie mam przy sobie drugiego kluczyka by to sprawdzić, aczkolwiek wczoraj spadł mi kluczyk w wyższej wysokośći, ale otwera i zamyka normalnie, lecz ty to mogło wpłynąć na to że auto nie chce mi odpalić?

 

Gdzie jeszcze może być przyczyna tego że autko nie odpala.

Proszę o wskazówki zanim podstawię autko do mechanika, bo może to jakaś banalna sprawa typu bezpiecznik itp.

 

Pozdrawiam

I czekam na szybką odpoweidź


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   jihn

jihn
  • Forumowicz
  • 113 postów
  • LokalizacjaWLKP
  • Model:Opel Astra III
  • Silnik:1.7 CDTI Z17DTL
  • Nadwozie:hathback
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 10:09

Kolego kiedyś w golfie dorobiłem kluczyk bez immo. Efekt był taki ze auto kręcilo ale nie odpalalo. WIęc myślę ze jak w ogóle rozrusznik nie kręci to znaczy ze albo skończył swóje życie albo prądu nie dostaje. Sprawdź napięcie na rozruszniku.

jak się pali kluczyk to trzeba pod kompa, podłączyć i sprawdzić co go boli. Ew. "wypedaluj" błędy
jeszcze jedno bo z twojej wypowiedzi nie wynika.... Nie odpala bo nie kreci czy nie odpala a kreci...
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   michalck

michalck
  • Zbanowany
  • 138 postów
  • Model:Opel Corsa D
  • Silnik:1.3 CDTI 90KM
  • Nadwozie:3D

Napisano 08 marzec 2014 - 10:10

Po pierwsze sprawdź błędy metodą gaz hamulec: http://astra-3.pl/tips.php?id=7#up
Migająca kontrolka to prawdopodobnie immo. Sprawdź błędy i napisz.



Uruchom; JavaScript!
Odśwież

#4 OFFLINE   jihn

jihn
  • Forumowicz
  • 113 postów
  • LokalizacjaWLKP
  • Model:Opel Astra III
  • Silnik:1.7 CDTI Z17DTL
  • Nadwozie:hathback
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 10:11

Jeszcze jedno nie odpala bo nie kręci czy nie odpala a kręci.
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   paczeknml

paczeknml
  • Użytkownik
  • 30 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Nadwozie:Kombi
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 10:15

jeszcze jedno bo z twojej wypowiedzi nie wynika.... Nie odpala bo nie kreci czy nie odpala a kreci...

 

nie odpala bo nie kręci

 

po 14 odpisze czy metoda gaz, hamulec wyskakują jakieś błedy


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   hadzii123

hadzii123
  • Zasłużony
  • 2149 postów
  • Model:Opel Astra II
  • Silnik:Był X2.0DTL, jest CFHC
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 10:30

"Postukaj" w rozrusznik może szczotki się zwiesiły.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   paczeknml

paczeknml
  • Użytkownik
  • 30 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Nadwozie:Kombi
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 11:15

Nie wiem czy to będzie istotna informacja, ale czasem zdażało się że pojawiała się mrugająca ikona samochodu z kluczykiem i nie odpalał, wtedy wyjmowałem kluczyk ze stacyjki, wkładałem ponownie i odpalał bez problemu, czy to mogło byc już jakimś alarmem żę dzieje się coś nie tak?

 

A może to wina stacyjki?


Użytkownik paczeknml edytował ten post 08 marzec 2014 - 11:16

  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   michalck

michalck
  • Zbanowany
  • 138 postów
  • Model:Opel Corsa D
  • Silnik:1.3 CDTI 90KM
  • Nadwozie:3D

Napisano 08 marzec 2014 - 11:39

Według mnie wygląda to na usterkę immo.



Uruchom; JavaScript!
Odśwież

#9 OFFLINE   damiano2007

damiano2007
  • Forumowicz
  • 216 postów
  • Model:Opel Astra IV
  • Silnik:A14NET 1.4 Turbo 140km

Napisano 08 marzec 2014 - 13:19

Zczytać błędy!!!


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   paczeknml

paczeknml
  • Użytkownik
  • 30 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Nadwozie:Kombi
  • Posiadasz LPG:TAK

Napisano 08 marzec 2014 - 14:43

EC 161600 i co teraz?



Użytkownik paczeknml edytował ten post 08 marzec 2014 - 14:44

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.7 74kW 16V Z17DTH, nie odpala, rozrusznik, immobilizer