Skocz do zawartości

Zdjęcie
- - - - -

chyba wspomaganie


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   staf58

staf58
  • Użytkownik
  • 2 postów
  • Model:Opel Agila
  • Silnik:1.2
  • Posiadasz LPG:TAK

Napisano 05 czerwiec 2014 - 10:53

Witam jestem tu nowy ,więc witam wszystkich ,mam problem ze wspomaganiem w agili z 2009r problem zaczął sie nagle wspomaganie zaczęło głośno pracować przy kręceniu na postoju i podczas jazdy,  jadąc po dziurach też trzeszczy ,dzwięk to raczej trzeszczenie niż pukanie chociaż na postoju z wyłączonym silnikiem kręcąc kierownicą  delikatnie prawo lewo  jest pukanie w przekładni ,nie wiem czy ma to związek ale przed usterką jadąc po dziurach cały czas było słychać stukanie takie jak przy skończonych gumach stabilizatora ,sprawdzałem  gumy i wymieniłem końcówki stabilizatora a stukanie nie ustąpiło wymiana wspomagania pewnie nie małe pieniądze także będe wdzięczny za kazdą odpowiedz.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   misci

misci
  • Forumowicz
  • 268 postów
  • Model:Opel Agila
  • Silnik:Z12XE
  • Posiadasz LPG:NIE

Napisano 05 czerwiec 2014 - 20:13

Jeśli to faktycznie przekładnia to chyba tylko używka na zamianę. Na All widziałem 2 szt. Nowa Agila ma przekładnię zespoloną ze wspomaganiem. Ciężko to będzie naprawić. Zanim jednak się skusisz to podnieś auto z przodu za karoserię i spróbuj kręcić kierownicą (z odpalonym silnikiem - włączonym wspomaganiem - i bez). Staraj się słuchać czy to aby nie łożyska oporowe kolumn. Czy podczas skręcania kierownica daje jednolity opór?

 

P. S. Miałem dużego fiata, malucha cinquecento i seicento. Problem żadnej przekładni kierowniczej nigdy nie zaistniał. Teraz zepsuć potrafi się wszystko. Maglownica w mojej Agili 1 już po naprawie.


Użytkownik misci edytował ten post 05 czerwiec 2014 - 20:18

  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   staf58

staf58
  • Użytkownik
  • 2 postów
  • Model:Opel Agila
  • Silnik:1.2
  • Posiadasz LPG:TAK

Napisano 05 czerwiec 2014 - 21:29

Dzięki za zainteresowanie i porady :beer: masz racje podniosłem dziś przód autka odpiełem końcówki i okazało się że to łożyska kolumn zmyliło mnie to że trzeszczało tez na dziurach ,jeszcze nigdy nie cieszyłem się tak z tego że będe musiał wywalać amortyzatory :rotfl: jeszcze raz wielkie dzięki i do nastepnego razu.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse