Skocz do zawartości

Zdjęcie
- - - - -

silnik 1.7 cdti Z17DTH 101 kM ciężko pali gdy jest gorący


  • Zaloguj się, aby dodać odpowiedź
43 odpowiedzi w tym temacie

#41 OFFLINE   adam1954

adam1954
  • Moderator
  • 10589 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 03 grudzień 2017 - 20:31

A zdejmowałeś pasek od altka to sprawdzałeś jak się kręci altek czy nie ma oporów.

Czy w ogóle któraś rolka na tym pasku nie jest zatarta?

 

Stawiam chyba na ten chinski alternator. Pomimo tego, że parametry ładowania i pracy ma prawidłowe, bo tak wskazują mierniki to może na krótkich trasach nie doładowuje akumulatora i auto nie ma wystarczająco prądu.

 

 

Kup sobie w takim razie jakiś miernik i w takiej sytuacji zmierz napięcie na aku przed odpaleniem.

I będziesz wiedział czy altek doładowuje czy nie.

 

 

Może też czujnik temp?


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#42 OFFLINE   Bandit1299

Bandit1299
  • Użytkownik
  • 11 postów
  • Model:Opel Omega B
  • Inna marka:Opel Meriva
  • Posiadasz LPG:NIE

Napisano 23 styczeń 2018 - 20:11

A co ma rozrusznik do tego skoro na zimnym odpala odrazu a na ciepłym musi zakręcić 3 razy
  • 0

Uruchom; JavaScript!
Odśwież

#43 OFFLINE   adam1954

adam1954
  • Moderator
  • 10589 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 23 styczeń 2018 - 20:13

A masz inny poradę?

To pisz nie wstydź się.


  • 0

Uruchom; JavaScript!
Odśwież

#44 OFFLINE   Bandit1299

Bandit1299
  • Użytkownik
  • 11 postów
  • Model:Opel Omega B
  • Inna marka:Opel Meriva
  • Posiadasz LPG:NIE

Napisano 23 styczeń 2018 - 20:16

No niemam dlatego pytam bo u mnie ba zimnym cyka odrazu a na ciepłym musi 3 raz zakręcić i lapie więc.czemu rozrusznik
  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse