Skocz do zawartości

Zdjęcie
- - - - -

Brak mocy po przekroczeniu 180km/h

brak mocy błąd powyżej 180km/h

  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 OFFLINE   trzcina4

trzcina4
  • Użytkownik
  • 4 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160km
  • Nadwozie:sports tourer

Napisano 20 sierpień 2014 - 21:00

Witam wszystkich.

Mam dziwny problem z moją insignią, wszystko jest w porządku ale po przekroczeniu (+ - 2 km/h) 180km/h wyskakuje błąd i auto już nie ma mocy. Zgaduje, że przechodzi w tryb awaryjny. Po zgaszeniu i ponownym zapaleniu silnik już ciągnie normalnie ale bład zostaje dalej, po przekroczeniu 180 km/h historia zaczyna się na nowo. Dzisiaj odebrałem go z serwisu, dranie skasowali 350 euro posprawdzali tylko czy turbina jest sprawna poczyscili i oddali. Oczywiście wizyta w warsztacie nie pomogła. Tak wygląda moja sytuacja. Samochód kupiłem niedawno i mam go troche ponad 2 tyg ale wiem, że poprzedni właściciel z tym walczył i "niby" to zrobił. Teraz moje pytanie do was skoro z turbiną i całym układem dolotowym jest wszystko ok, to co to moze być, na pewni nie zależy to od obrotów bo jak na luzie zamknie się obrotobierz czy na 1 biegu się trochę przypiłuje to błąd się nie pojawia. Proszę o pomoc, gdyż mi pomysł się już skonczyły, a ktoś z was może spotkał się z czymś podobnym. :-)

 

silnik to 2.0 cdti 160 km

 

P.S. Jeden mechanik, u którego wcześniej byłem powiedział, że to jest silnik od fiata, czy to prawda? Jest to common rail, wiem że auta z grupy fiata też go stosują no i mam jeszcze stilo i musze powiedzieć, że silnik wygląda bardzo podobnie, nawet bagnet od oleju jest identyczny. :-D

 

 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   wolf80

wolf80
  • Forumowicz
  • 418 postów
  • Lokalizacjaokol.Bydg./UK
  • Model:Opel Vectra C
  • Silnik:1,9CDTI 110kW DPF
  • Posiadasz LPG:TAK

Napisano 21 sierpień 2014 - 11:46

to oddales fure do aso z awaria ktora mieli naprawic a opni cie skasowali i nie naprawili....? To wracaj tam...i  niech robia az zrobia...

 

A tutaj, jak chcesz pomocy to podaj kody usterek....wtedy bedziemy szukac.

Tak to silnik od fiata...


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   popencjusz

popencjusz

    Darek

  • Zasłużony
  • 2603 postów
  • LokalizacjaRadzymin-Wyszków
  • Model:Opel Signum
  • Inna marka:Opel Signum
  • Silnik:1.9 cdti 16V 180KM
  • Posiadasz LPG:NIE

Napisano 21 sierpień 2014 - 12:33

skoro z turbiną i całym układem dolotowym jest wszystko ok, to co to moze być, na pewni nie zależy to od obrotów bo jak na luzie zamknie się obrotobierz czy na 1 biegu się trochę przypiłuje to błąd się nie pojawia.

Założenie że jest wszystko ok jest jak najbardziej błędne bo błąd pojawia się pewnie z przeładowania. Prędkość 180kmh jest przypadkowa bo tu dochodzą opory toczenia i turbina przy obrotach rzędu 3000-3500 generuje inne ciśnienie niż na luzie. Spotkałem się też z błędem gdy autko miało inne opony na przodzie a inne na tylnej osi.

Jak wolf80 pisze, zczytaj błędy a dopiero później wydawaj kaskę :-)


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   wesol

wesol
  • Zasłużony
  • 5451 postów
  • Model:Nie Opel
  • Silnik:ASZ+ i AUY++++
  • Posiadasz LPG:TAK

Napisano 21 sierpień 2014 - 14:52

dziwne zeby zaplacic komus za nie naprawienie auta. Jak mozna z to placic. Za nie wykonana uslugę. Dziwne. 

 

Na stuwe sprzetem do diagnostyki bedzie widac ze przy tych 180 km/h bedzie jakas niezgodnosc w parametrach. Na 99% bedzie przeladowanie turbo jak znam życie a ze ktos nie umie tego zweryfikowac to smiac sie chce. W vagach to co drugi amator potrafi to wykryc bez wiekszego problemu czy to w starym golfie 3 czy w nowym golfie 7. Zasady sa te same i w vagu i w oplu i fiacie. 

Jak nei wiesz co za silnik masz pod maska to nie wiem gdzie byles przy zakupie auta i gdzies sie uchowal jak juz opel od fiata bierze silniki od dziesieciu lat kolego. Wlasnie minelo rowno 10


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   trzcina4

trzcina4
  • Użytkownik
  • 4 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160km
  • Nadwozie:sports tourer

Napisano 21 sierpień 2014 - 20:27

No jak odebrałem auto to mowili, że wszystko jest ok, na wykazie tego co robili jest napisane, że ktoś był na przejażdżce z podpiętym kompem i wszystko było ok, ponoć poczyscili, sprawdzili turbinę i VGT nawet nowego softa wgrali, ale przy silniku nic nie widać, że było coś odkręcane i ruszane, może mnie w bambuko zrobili, kodu błedu niestety nie mam bo od razu tego nie robili. Dzisiaj tam byłem to powiedzieli, żebym zostawił to wymienią właśnie VGT za 200 euro to powiedziałem, że się zastanowię :-D

 

A co myślicie o dpf, może to być właśnie winowajcą ?

 

Zanim oddałem auto do serwisu pojechałem do znajomego mechanika. Powiedział, że bład jest zwiazany z turbiną, nie wiem dokładnie bo nie znam niemieckiego tak dobrze i przy mechanicznym żargonie trochę się gubie. ( Wiem, że to nie jest to dokładne, ale na razie tylko tylko tyle mogę powiedzieć, odwiedzę go jeszcze raz i się dopytam o konkretny kod błędu)


Użytkownik trzcina4 edytował ten post 21 sierpień 2014 - 21:27

  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 21 sierpień 2014 - 20:50

nie


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   trzcina4

trzcina4
  • Użytkownik
  • 4 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160km
  • Nadwozie:sports tourer

Napisano 21 sierpień 2014 - 21:22

Zrobiłem, też dzisiaj eksperyment i zamontowałem elektrozawór od stilo, skoro to ten sam silnik. Potem rundka na autostrade i błąd dalej wyskakiwał. Także, albo części nie są kompatybilne albo też było uszkodzone w co wątpie bo fiat o dziwo chodzi jak zegarek.


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   popencjusz

popencjusz

    Darek

  • Zasłużony
  • 2603 postów
  • LokalizacjaRadzymin-Wyszków
  • Model:Opel Signum
  • Inna marka:Opel Signum
  • Silnik:1.9 cdti 16V 180KM
  • Posiadasz LPG:NIE

Napisano 21 sierpień 2014 - 21:35

nie podłączaj tak na pałę zaworków chyba że mają te same oznaczenia. Pierwsze i najważniejsze są kody błędów. Jedź do zwykłego warsztatu gdzie podłączą ją pod kompa i zczytają błędy. Na razie nie rób nic więcej. tylko zczytaj i wracaj do nas.


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   wolf80

wolf80
  • Forumowicz
  • 418 postów
  • Lokalizacjaokol.Bydg./UK
  • Model:Opel Vectra C
  • Silnik:1,9CDTI 110kW DPF
  • Posiadasz LPG:TAK

Napisano 24 sierpień 2014 - 18:44

no i co?...kolega zniknal...


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   trzcina4

trzcina4
  • Użytkownik
  • 4 postów
  • Model:Opel Insignia
  • Silnik:2.0 cdti 160km
  • Nadwozie:sports tourer

Napisano 25 sierpień 2014 - 19:35

Jestem, jestem. Dogadałem się z kolęgą kolegi co robi w aso opla i dał mi nowy elektrozawór na wypróbowanie, dalej nie mogę się przebić przez tą magiczną barierę 180 km/h. Jakoś na dniach pojadę mu go oddać i poprosze go, żeby zczytał błędy.



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: brak mocy, błąd, powyżej 180km/h