Skocz do zawartości

Zdjęcie
- - - - -

Błędy na komputerze Insignia - bardzo proszę o pomoc

opel insignia komputer blad

  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 OFFLINE   makz_makz

makz_makz
  • Użytkownik
  • 5 postów
  • Model:Opel Insignia
  • Silnik:2.0 Turbo 225KM
  • Posiadasz LPG:TAK

Napisano 31 październik 2014 - 08:39

Witam, 2 miesiące temu kupiłem insignię 2.0 turbo 225km, rocznik 2010 cosmo, generalnie auto super zarówno z zewnątrz jak i wewnątrz, zbiera się dobrze. Dodam, że automat. Wczoraj jadąc, podczas skręcania nagle bach - zgasła nawigacja po czym zapaliła się na nowo, zaraz zgasły światła i zapaliły się na nowo, silnik zgasł i już się niestety nie zapalił. Zepchnęliśmy auto na pobocze i...
Na komputerze nagle wyskoczyły 2 następujące błędy: sprawdź czujniki parkowania oraz drugim błędem jest Sprawdź układ adaptacyjnych reflektorów.. Mało tego, pokazała się kontrolka: zatankuj paliwo, gdy jadąc miałem jeszcze prawie 2 kreski na liczniku. 
Odłączałem aku, próbując zdziałać coś ze "zresetowaniem" ale pod tym względem jestem zielony. Myśleliśmy, że może to wina alternatora, podpięliśmy auto pod lawetę poprzez kable i nadal niestety to samo.

Chciał nie chciał, holowanie - 260 zł i zepsute nerwy bo auto nowe i miałem nadzieję że moje fatum z psującymi się autami minie.

Czy miał ktoś podobne sytuacje? Czy ktoś będzie potrafił mi pomóc? 
Zapewne niezbędne jest podłączenie auta pod komputer, pewnie tam wszystko wyjdzie.

Bardzo proszę o pomoc bo załamałem się już. Odłożyłem wszystkie kieszonkowe na super auto a okazuje się, że jednak tak super nie jest.

Pozdrawiam


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Leszek

Leszek
  • Forumowicz
  • 416 postów
  • LokalizacjaTychy woj.śląskie
  • Model:Opel Vectra B
  • Silnik:X 1.8 XE
    115KM/85KW
  • Nadwozie:hatchback
  • Posiadasz LPG:NIE

Napisano 31 październik 2014 - 15:51

Witam
Zostaje podpiąć autko pod komputer i dokladnie sprawdzić co go boli, czy kolega zawsze tak jeżdzi na styk z tym paliwem w zbiorniku ?
Absolutnie nie powinno się doprowadzić do braku paliwa z tego co mi wiadomo ponieważ w wyniku tego można doprowadzić do zapowietrzenia układu paliwowego a także zatarcia pompy paliwa. Odłączenie akumulatora niestety nic tu nie pomoże.
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   stefer

stefer
  • Użytkownik
  • 4 postów
  • Model:Nie Opel
  • Posiadasz LPG:NIE

Napisano 31 październik 2014 - 17:02

Chyba najszybszym sposobem będzie podłączy samochód pod komputer.


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   makz_makz

makz_makz
  • Użytkownik
  • 5 postów
  • Model:Opel Insignia
  • Silnik:2.0 Turbo 225KM
  • Posiadasz LPG:TAK

Napisano 01 listopad 2014 - 03:50

Nie jeżdżę na pustym zbiorniku, miałem prawie 2 kreski paliwa, po prostu gdy to się stało, całość zaczęła pokazywać brak paliwa. Dziwne dość. 
W poniedziałek będę podpinał auto pod komputer i napiszę co go boli..

 


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   marcov

marcov
  • Forumowicz
  • 690 postów
  • LokalizacjaGliwice
  • Model:Nie Opel

Napisano 01 listopad 2014 - 14:52

Jak sie teraz silnik zachowuje przy probie uruchomienia silnika? Akumulator jest sprawny? Odpala z innego akumulatora? Jest ladowanie? - podstawy na dzien dobry.


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   makz_makz

makz_makz
  • Użytkownik
  • 5 postów
  • Model:Opel Insignia
  • Silnik:2.0 Turbo 225KM
  • Posiadasz LPG:TAK

Napisano 02 listopad 2014 - 16:22

Gdy próbuję uruchomić silnik gaśnie wszystko - nawi, zegary, tak jakby się resetowały. 
Dziś spróbuję podpiąć pod inny aku. 

Próbowaliśmy podłączyć pod kable bezpośrednio z lawety ale niestety bez zmian.


Podłączyłem pod drugi akumulator i niestety bez zmian. Sprawdziłem wszystkie bezpieczniki, róniez wszystko gra. Jutro podłączę auto pod komputer i zobaczymy co z tego wyjdzie.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   luk2501

luk2501
  • Użytkownik
  • 86 postów
  • Model:Opel Meriva A
  • Silnik:1,8 z18xe
  • Posiadasz LPG:NIE

Napisano 02 listopad 2014 - 16:43

Witam

Wygląda na problem z akumulatorem podłączenie z drugiego przy słabej masie może nie być skuteczne wyjmij stary załóż sprawny lub naładuj swój i oczyść porządnie masę. To na początek bez kosztów.


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   makz_makz

makz_makz
  • Użytkownik
  • 5 postów
  • Model:Opel Insignia
  • Silnik:2.0 Turbo 225KM
  • Posiadasz LPG:TAK

Napisano 13 listopad 2014 - 16:54

samochód odebrałem z serwisu...okazało się że zawiesił się sterownik o ile wiadomo co to znaczy. Podobno jest jak ze zwykłym systemem że czasem może się zawiesić. Pokasowali błędy i auto na chodzie.
Macie na to jakieś rozwiązanie ?

  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   kicaj

kicaj
  • Moderator
  • 8802 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 13 listopad 2014 - 19:47

pierwszy raz spotykam się z zawieszeniem kompa w aucie... w takim razie odpięcie akku na 10 albo lepiej 30min powinno pomóc... jak ze zwykłym kompem...

co zrobić - sprawdzić akku, ładowanie i czy klemy się nie grzeją...


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   makz_makz

makz_makz
  • Użytkownik
  • 5 postów
  • Model:Opel Insignia
  • Silnik:2.0 Turbo 225KM
  • Posiadasz LPG:TAK

Napisano 14 listopad 2014 - 00:07

auto było odpięte od aku przez jakieś 5 godzin, klemy sprawdzałem, mówił że wszystko posprawdzał i nie zna przyczyny.



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse