Skocz do zawartości

Zdjęcie
- - - - -

wspomaganie kierownicy


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   bogus199006

bogus199006
  • Użytkownik
  • 68 postów
  • Model:Opel Insignia
  • Silnik:2.0 CDTI
  • Posiadasz LPG:TAK

Napisano 30 grudzień 2014 - 21:06

Witam wszystkich. Mam problem z pompą lub płynem wspomagania. Podczas powolnej jazdy np. 20km/h lub mniej a także podczas postoju na włączonym silniku słychać dziwny dźwiek (jest to dźwięk podobny do zaciągnięcia hamulca ręcznego elekteonicznie) ciężko go opisac. Dźwiek ten nie jest ciągły i nie słychać go cały czas. Czas słychac go kilka razy po mniej więcej 1,2 sekundzie a czasem przejade 100 lub wiecej km i nic. Sprawdzałem poziom płynu dobrze nie widać ale chyba jest bliski poziomu MIN. Czy wie ktoś co to może być?
Podejrzewałem że może to pompa się zacina ale nigdy sie nie spotkałem z takim przypadkiem więc nie wiem.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Trebuh

Trebuh
  • Forumowicz
  • 105 postów
  • Model:Nie Opel
  • Silnik:Lubię te OPLE
  • Posiadasz LPG:TAK

Napisano 30 grudzień 2014 - 22:08

Przy niskim stanie płynu pompa wspomagania moze wydawać niepokojące dzwięki.Obowiazkowo dolej do max,W insigniach istnieje problem z rurkami wspomagania ktore przecierają się na klipsie prowadzącym i płyn ucieka;/


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   bogus199006

bogus199006
  • Użytkownik
  • 68 postów
  • Model:Opel Insignia
  • Silnik:2.0 CDTI
  • Posiadasz LPG:TAK

Napisano 30 grudzień 2014 - 22:53

Ok dzięki wielkie. Jutro kupie płyn i doleje. A powiedz mi jeszcze jaki kupić? Bo jestem w anglii i za bardzo nie wiem czy tu sa takie jak w pl ale jak coś to sprzedawce zapytam. Jeszcze raz dzięki za podpowiedź:)
  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19683 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 30 grudzień 2014 - 23:12

no bez jaj

w anglii sa takie same jak w PL

salon vauxhalla cos Ci mowi ??

tam kupisz zalecany do insygnii


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   bogus199006

bogus199006
  • Użytkownik
  • 68 postów
  • Model:Opel Insignia
  • Silnik:2.0 CDTI
  • Posiadasz LPG:TAK

Napisano 31 grudzień 2014 - 12:15

Sprawdzalem teraz dokłasnie poziom płynu i mam na środku między MIN. a MAX. ale kupie i doleje dziś do MAX. Zobaczymy czy pomoże :)
  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   bogus199006

bogus199006
  • Użytkownik
  • 68 postów
  • Model:Opel Insignia
  • Silnik:2.0 CDTI
  • Posiadasz LPG:TAK

Napisano 24 marzec 2015 - 23:11

Troche odswieze temat. Nulo to calkiem co innego niz myslalem. Do wymiany elektrozawor turbiny.
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Lukasz80

Lukasz80
  • Użytkownik
  • 3 postów
  • Model:Opel Insignia
  • Silnik:2.0 turbo
  • Posiadasz LPG:NIE

Napisano 15 październik 2017 - 23:13

Witam.Mieszkam w UK.Borykam sie z pewnym problemem w mojej insigni.Otóz podczas skretu kolami na postoju wydaje dziek jakby trabki ze skrzypieniem.Tylko podczas postoju:dodam ponizej link do you tuba jak to brzmi:

 

 

Zmagam sie z tym problemem od poltora roku.W Aso wymienili przekladnie, wąż przekladni, płyn wyczyscili cały uklad dalej to jest.Zanika to jak właczymy samochód i chodzi na podwyższonych obrotach na małym obiegu. Aso twierdzi że auto tak ma i tyle.Z opisów pod filmami wyczytałem że to Ciśnienie węża nie było wystarczająco wysokie przy niskich obrotach 'powodując wibracje i jest towąż wspomagania kierownicy.Ale ten wąż umnie został wymieniony.Poma jest sprawna, płyn prawidłowo, żadnych wycieków.Może zawieszenie przednie wzmaga cięższą prace układu.Czasami da się słyszeć przy skręcaniu jakby tarcie gumy o metal.np. gdy jedno koło jest wyżej od drugiego.Ale niema tego gdy pada deszcz.Wedłóg Aso zawieszenie jest sprawne.Proszę póżcie.Wiem że ten problem wystepuje w wielu insigniach.


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   adam1954

adam1954
  • Moderator
  • 8607 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 16 październik 2017 - 08:34

Chwyć za sprężynę Macpersona i ktoś niech ci kręci kierownicą.

Zrób tak z dwóch stron.

Jeżeli któryś Macperson będzie w czasie tego kręcenia miał jakieś drżenia to podejrzane może być łożysko górne Macpersona.

Stawia opór i pompa musi mocniej pracować


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   Lukasz80

Lukasz80
  • Użytkownik
  • 3 postów
  • Model:Opel Insignia
  • Silnik:2.0 turbo
  • Posiadasz LPG:NIE

Napisano 16 październik 2017 - 09:48

Dziękuje.Sprawdze to wkótce i dam znać.


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Lukasz80

Lukasz80
  • Użytkownik
  • 3 postów
  • Model:Opel Insignia
  • Silnik:2.0 turbo
  • Posiadasz LPG:NIE

Napisano 17 październik 2017 - 10:01

Chwyć za sprężynę Macpersona i ktoś niech ci kręci kierownicą.

Zrób tak z dwóch stron.

Jeżeli któryś Macperson będzie w czasie tego kręcenia miał jakieś drżenia to podejrzane może być łożysko górne Macpersona.

Stawia opór i pompa musi mocniej pracowa

Witam. Sprawadziłem dzisiaj i nie odczuwam żadnych drgan na sprężynie ale zato prawie przy końcu krańcowego położenia kierownicy słychać i czuć na sprężynie zgrzyt.Nie metaliczny ale taki guma z metalem.Ale nie dobiego on  z łożysk (chyba)bardziej gdzieś przy drążkach.A pompa dalej huczy.



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse