Skocz do zawartości

Zdjęcie
- - - - -

[Calibra - c20ne] - Nie odpala na pb i lpg po postoju


  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 OFFLINE   Szosa95

Szosa95
  • Użytkownik
  • 1 postów
  • Model:Opel Calibra
  • Silnik:2.0 8v 115km
  • Nadwozie:Coupe
  • Posiadasz LPG:NIE

Napisano 05 styczeń 2015 - 13:59

Witam, posiadam Opla calibrę 2.0 8v z lpg. Problem jest następujący, Calibra wcześniej chodziła dobrze. Co prawda na benzynie, bez trzymania gazu gasła, albo falowały obroty. Na gazie trzymała jakieś 2 tyś obr. Ostatnio dostałem pracę jako kierowca i jakoś w 2 dzień świąt postawiłem cali pod domem (przyjechałem normalnie na kołach i wgl). Otworzyłem maskę, spuściłem wodę z chłodnicy (bo kilka dni wcześniej strzeliła mi chłodnica i płyn uciekł). Po spuszczeniu wody pojechałem w trasę, po jakiś 5-6 dniach, może troszkę więcej chcialoem ją odpalić, a tu zooonk.. Kręci, ale nie odpala.. Raz odpaliła, to zaczęła chodzić na dwa gary, postrzelała i zgasła. Teraz jak załapie i odpali (raz na 30 kręceń rozrusznikiem z przerwami) chodzi jak czołg, strzela wydechem, nie wkręca na obroty, bo po dodaniu gazu maks wskoczy do tysiąca i dalej stoi , a po chwili gaśnie.. no i ją zalewa... bo czuć w kabinie benzyne. 
Co to może być za problem? Kable zapłonowe zmieniałem, świece tak samo , kopułkę i palec sprawdzałem. Zdjąłem nawet pokrywę silnika i sprawdzalem wałek i lozyska wałka lecz wszystko całe, rozrząd również na swoim miejscu..


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse