Skocz do zawartości

Zdjęcie
- - - - -

Nie odpala po nocy w ciągu dnia tak

1.2 55kW 16V Z12XE Nie odpala Corsa B X12XE

  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 OFFLINE   Drakensang_bcz

Drakensang_bcz
  • Użytkownik
  • 42 postów
  • Model:Opel Corsa B
  • Silnik:1.2 16V X12XE 1999
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 26 luty 2015 - 07:53

Witam!

 

Odświeżam temat poniważ nie udało się rozwiązać problemu samemu.

 

Auto po nocy kręci próbuje zapalić ale nie daje rady. Po około 8 godzinach na słońcu (10 C) autko odpala. Jeżeli uda się odpalić rano to później np. po 1 godzinie autko odpala. Problem pojawia się po dłuższym postoju. Sądzę że jak przyjdzie wisna/lato problem zniknie dlatego zależy mi na wykryciu błędu wcześniej.

 

Wymieniona była pompa paliwa na nową i czujnik położenia wału korbowego na nowy (sądziłem że to może być przyczyna).

Na komputerze u specjalisty brak błędów.

 

Co mógłbym jeszcze sprawdzić zanim go oddam do mechanika.

 

Pozdrawiam.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   kicaj

kicaj
  • Moderator
  • 8737 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 26 luty 2015 - 10:50

Odświeżam temat poniważ nie udało się rozwiązać problemu samemu.

jak odświeżasz jak to nowy temat?

 

auto się zapowietrza? przy otwarciu baku zasysa powietrze?

czujnik temperatury dobrze pokazuje?

kable, świece czyste i sprawne?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Drakensang_bcz

Drakensang_bcz
  • Użytkownik
  • 42 postów
  • Model:Opel Corsa B
  • Silnik:1.2 16V X12XE 1999
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 26 luty 2015 - 11:30

A sorka bo już kiedyś pisałem o tym problemie tylko w innym temacie.

 

Spece powiedzieli że dobrze pokazuje czujnik temperatury.

 

Przy otwarciu lekko zasysa powietrze tzn. słychać.

 

Świece to były wyjmowane suszone itd. (ale nie były wymieniane na nowe bo teoretycznie 10tys. km temu były wymienione - ifno od byłego właściciela).

 

Z tego co widać brak iskry na 4 cylindrze a po ogrzaniu autka iskra się pojawia (listwa zapłonowa jest podmieniona a po zamianie kabli iskra znika na innej cewkce więc listwa sprawna).

 

Komputer był już do lodówki wkładany i raczej go bym nie obwiniał. Kabel od kompa do listwy zapłonowej sprawdziłem jest ładne przejście. Ale czy możliwe by było aby jakiś element nie dawał sygnału na 1 cewkę a na inne dawał? Nie wliczając sterownika (zakładam że on jest ok).

 

Latem problem znika jak ręką odjąć.


Użytkownik Drakensang_bcz edytował ten post 26 luty 2015 - 11:32

  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9297 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 26 luty 2015 - 12:57

Kolego świece to nie jest duży wydatek więc pierwsze by poszły nowe, dał ci sprzedawca fakturę z przebiegiem że bezgranicznie ufasz, powiedzieć można dużo. Listwa może mieć wadę, i zimna nie daje iskry (elektronika).


  • 1

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   Drakensang_bcz

Drakensang_bcz
  • Użytkownik
  • 42 postów
  • Model:Opel Corsa B
  • Silnik:1.2 16V X12XE 1999
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 27 luty 2015 - 06:31

Kolego świece to nie jest duży wydatek więc pierwsze by poszły nowe, dał ci sprzedawca fakturę z przebiegiem że bezgranicznie ufasz, powiedzieć można dużo. Listwa może mieć wadę, i zimna nie daje iskry (elektronika).

Świece sprawdzone i listwa zamieniona. Nie ma mowy o błędzie. Na dwóch listwach w tym samym miejscu znika iskra nawet przy innych świecach. Coś innego się w tym aucie oziębia. Wtyczki przeczyszczone w sumie pomysły się kończą. Szkoda do mechanika dawać z taką pierdołą ale może on da radę.


Ok muszę oddać trochę racji koledze "rafalgrzegorz". Wczoraj podgerzałem świece i autko odpaliło bez problemu. W sobotę zakup nowych świec i mam nadzieje że rozwiąże się problem. Pozdro.


A tak przy okazji do mojego modelu jakie będa odpowiednie świece? Ja mam 2 elektrodowe ale jaki rodzaj to nie wiem.

 

Takie mam: http://www.opel-shop...roducts_id=1100


Użytkownik Drakensang_bcz edytował ten post 27 luty 2015 - 06:33

  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9297 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 27 luty 2015 - 06:39

Tu masz opla - http://www.opel-shop...roducts_id=1100

Tu więcej - http://www.opel-shop...p?cPath=166_169

Ja daje te - http://www.opel-shop...roducts_id=2168


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Drakensang_bcz

Drakensang_bcz
  • Użytkownik
  • 42 postów
  • Model:Opel Corsa B
  • Silnik:1.2 16V X12XE 1999
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 27 luty 2015 - 06:58

Dzięki za linki nie mniej chyba nie mogę sobie 4 elektrodowej dać tak w ciemno. Sądzę że dla danego silnika są dedykowane świece ;)


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9297 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 27 luty 2015 - 07:29

Dedykowane pod silnik masz w drugim linku.

Ja stosuję w X22XE z lpg - NGK nr 23 seria V-line - są wzmocnione o wydłużonej wytrzymałości, nie narzekam na ich działanie a stosuję od dawna tej firmy świeczki.


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   MAGTRONIX

MAGTRONIX

    Maciek

  • Forumowicz
  • 886 postów
  • Model:Opel Sintra
  • Silnik:3.0 V6
  • Posiadasz LPG:NIE

Napisano 27 luty 2015 - 18:22

Srutu tutu Na 100 procent stacyjka :) kostka lubi się upalic Powodzenia
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Drakensang_bcz

Drakensang_bcz
  • Użytkownik
  • 42 postów
  • Model:Opel Corsa B
  • Silnik:1.2 16V X12XE 1999
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 28 luty 2015 - 12:35

He jak to stacyjka? Jak podgrzeje świece w piekarniku to autko odpala od ręki. Ale jest zonk założyłem dziś nowe świece a auto nie odpala. Podgrzanie świec pomaga. Jakieś propozycje??? Bo ja się zastanawiam czy wilgoć albo coś i tak w ogóle wydaje mi się że pali tylko na 3 gary. Na nowych świecach widać bo ostatnia jest jak nowa... ehhh. Ale dziwne bo pamiętam że na -2 też udało się miesiąc temu odpalić auto bez podgrzewania świec.



Użytkownik Drakensang_bcz edytował ten post 28 luty 2015 - 13:13

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.2 55kW 16V Z12XE, Nie odpala, Corsa B, X12XE