Skocz do zawartości

Zdjęcie

Brak Wskazań Ustawień Klimaryzacji Na Wyświetlaczu.


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 OFFLINE   Jareczek

Jareczek
  • Użytkownik
  • 9 postów
  • Model:Opel Mokka
  • Silnik:1.4T
  • Nadwozie:SUV
  • Posiadasz LPG:TAK

Napisano 28 luty 2015 - 14:18

Witam

 

Mam przejechane 433 km-autko nowe i wczoraj przestały sie wyświetlac- nastawy klimatyzacji,nawiewu -na dolnym pasku wyswietlacza ,cos zle ustawiłem,czy z usterką do serwisu trzeba sie udac?

Radio  CD 600

 

 

Pozdr


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 20417 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 28 luty 2015 - 19:27

instrukcja do auta przegladnieta ??


  • 0

#3 OFFLINE   kicaj

kicaj
  • Moderator
  • 8826 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 01 marzec 2015 - 12:13

instrukcja wiele nie pomoże...

typowy problem elektroniki opla ostatnich lat, w insignii to samo się dzieje...

zgłoś na gwarancji, niech też załadują najnowsze oprogramowanie do klimy...


  • 0

#4 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 4450 postów
  • Model:Opel Mokka
  • Inna marka:Opel Calibra
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 01 marzec 2015 - 14:17

Spróbuj odpiąć klemę na kilka minut.


  • 0

#5 OFFLINE   Jareczek

Jareczek
  • Użytkownik
  • 9 postów
  • Model:Opel Mokka
  • Silnik:1.4T
  • Nadwozie:SUV
  • Posiadasz LPG:TAK

Napisano 01 marzec 2015 - 18:27

Dzieki za zainteresowanie.

 

Zrobiłem reset radia,autko odstawione na kilka godzin,po ponownym uruchomieniu,wskazania wróciły do poprzepdniego stanu,nie mam pojęcia co sie stało.

Na razie działa oki,zobaczymy co dalej bedzie....

 

na razie wstrzymam sie z wizytą w Oplu.

 

Pozdr


  • 0

#6 OFFLINE   Marcin2000

Marcin2000
  • Forumowicz
  • 595 postów
  • Model:Opel Corsa D
  • Silnik:A12XER
  • Nadwozie:5D
  • Posiadasz LPG:TAK

Napisano 02 marzec 2015 - 08:48

Jeżeli będziesz wymieniał olej ( np. przy 3-4 kkm) to wtedy niech ci wgrają nowy soft (jak jest). Elektronika...   :gwizd:


  • 0

#7 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 4450 postów
  • Model:Opel Mokka
  • Inna marka:Opel Calibra
  • Silnik:1,4T
  • Posiadasz LPG:NIE

Napisano 02 marzec 2015 - 08:58

Czasem takie rzeczy się dzieją. U mnie na przykład dość często panel klimy się nie podświetlał po włączeniu zapłonu. Będąc przekonany, że jest uwalony, zrobiłem diagnostykę MDI i zero nieprawidłowości pomimo, że był ciemny. Starczyło zdjęcie klemy na 3 minuty. Podobnie z nawigacją i radiem - jak fiksuje, to klema... nie wiem czemu, ale tak jakby sterowniki "zawieszają się" pomimo, że są sprawne.


  • 0