Skocz do zawartości

Zdjęcie
- - - - -

Corsa B 1.0 12V 99r. Kręci, nie odpala, nie słychać pompki paliwa, niska kompresja na 3 cylindrze

1.0 40kW 12V X10XE corsakreci nie odpala kompresja pompa paliwa

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   CamilloX

CamilloX
  • Użytkownik
  • 3 postów
  • Model:Opel Vectra B
  • Silnik:1.6 8v
  • Nadwozie:Sedan
  • Posiadasz LPG:TAK

Napisano 24 czerwiec 2015 - 10:13

Witam!!
 

Na wstępie chciałem się przywitać gdyż jestem nowy na forum.

Jestem samoukiem jeśli chodzi o mechanikę.. ale już co nieco pojęcia mam.. a teraz do rzeczy..

Kupiłem kilka dni temu Corsę B 1.0 12V z uszkodzonym silnikiem.

 

Problem polega na tym że silnik normalnie kręci ale niestety nie odpala.

Co prawda po włączeniu zapłonu nie słychać pompki paliwa a jedynie słychać cykający przekaźnik schowany koło prawego słupka w nogach pasażera ale mimo to świece są mokre od paliwa, iskra jest aż miło, immo się nie świeci.

 

Kompresja sprawdzona.. co prawda na zimnym silniku ( bo nie da się odpalić )

ale wynik to:

 

1 cyl - 12,  

2 cyl - 12,  

3 cyl - 9.

 

Rozrząd raczej nie ma prawa przeskoczyć ( łańcuch ) a rozciągnięcie łańcucha lub zużycie łyżw odbiło by się odrazu na kompresji.

Olej czysty. W układzie chłodzenia brak śladów oleju więc uszczelkę pod głowicą raczej wykluczam. Obstawiam więc pierścienie na 3 cylindrze lub wypalony/uszkodzony zawór. I pytanie czy możliwe aby ten silnik z racji 3 cylindrowej konstrukcji wgl nie odpalał z powodu niższej kompresji na 3cim cylindrze czy jego kompresja to jedno a powód nie odpalania jest zupełnie inny?

 

W planach na dziś:

 

próba odpalenia na plaku

zmostkowanie przekaźnika pompy żeby sprawdzić czy zagada

podłączenie pompy na krótko z innego aku aby sprawdzić czy żyje

 

Pozdrawiam i z góry dziękuję za jakieś podpowiedzi i sugestie icon_smile.gif


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   marco84

marco84
  • Forumowicz
  • 721 postów
  • Model:Opel Astra II
  • Silnik:Z16SE
  • Nadwozie:hatchback
  • Posiadasz LPG:TAK

Napisano 24 czerwiec 2015 - 15:12

Podłaczałeś pod komputer ? 


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   CamilloX

CamilloX
  • Użytkownik
  • 3 postów
  • Model:Opel Vectra B
  • Silnik:1.6 8v
  • Nadwozie:Sedan
  • Posiadasz LPG:TAK

Napisano 24 czerwiec 2015 - 20:24

Próbowałem ale nie wykrywało interfejsu. Dziś wybadałem już konkretnie.. Nie dochodzi zasilanie do pompy paliwa.. Ginie gdzieś przy bezpiecznikach.... Po podaniu prądu bezposrednio z aku pompa działa.. Drugi temat natomiast... próbowałem odpalić na Plaka i co się okazało zamiast zassać powietrze to strzela nim na zewnątrz.. zrzuciłem pokrywę zaworów żeby przyjrzeć się wałkom rozrządu.. i rowki na ich końcach są ustawione "prostopadle" pod kątem ok 45 stopni a powinny byc ustawione w jednej linii. Mam racje?? Planuję zrzucić głowicę i przyjrzeć się zaworom.. No i ewentualnie je wymienic.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.0 40kW 12V X10XE, corsakreci, nie odpala, kompresja, pompa paliwa