Skocz do zawartości

Zdjęcie
- - - - -

Problem z klimatyzacją


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   kenty1

kenty1
  • Użytkownik
  • 7 postów
  • Model:Opel Insignia
  • Silnik:2,0 CDTI 160KM
  • Nadwozie:kombi
  • Posiadasz LPG:TAK

Napisano 31 lipiec 2015 - 09:48

Witam,

mam problem tego typy iż klimatyzacja bardzo słabo chłodzi.

W upalny dzień przy nagrzanym samochodzie gdy nastawię na LO dmucha ledwo ledwo nawet po przejechaniu 10 km. Po czwili postoju znowu leci ciepłe powietrze. W dzień chłodniejszy klimatyzacja zaczyna dmuchać odrazu chłodnym powietrzem bardziej zimnym. Ubytków w środku chłodniczym brak, ciśnienie prawidłowe. Sprawdziłem domowym sposobem tzn  .miernikiem i dziwnie wygląda zasilanie na sprężarce wacha się w granicach 8,5 do 9,5 V, da sie zaobserwować nieraz skoki do wartości 14V. Czy kotś ma jakiś pomysł z góry dziękuje za obpowiedz


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   BENY72

BENY72
  • Zasłużony
  • 1583 postów
  • Model:Opel Vectra C
  • Inna marka:Opel Meriva
  • Silnik:1.8
  • Posiadasz LPG:NIE

Napisano 31 lipiec 2015 - 10:28

W jaki sposób sprawdziłeś ilość czynnika w układzie???


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   kenty1

kenty1
  • Użytkownik
  • 7 postów
  • Model:Opel Insignia
  • Silnik:2,0 CDTI 160KM
  • Nadwozie:kombi
  • Posiadasz LPG:TAK

Napisano 31 lipiec 2015 - 10:29

W jaki sposób sprawdziłeś ilość czynnika w układzie???

sprawdzał mi to mechanik. Podpinając zegary w rurki od klimatyzacji


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   BENY72

BENY72
  • Zasłużony
  • 1583 postów
  • Model:Opel Vectra C
  • Inna marka:Opel Meriva
  • Silnik:1.8
  • Posiadasz LPG:NIE

Napisano 31 lipiec 2015 - 10:47

Ilość czynnika sprawdza na zasadzie spuszczenia i napełnienia.Oczywiście wykonuje to urządzenie przeznaczone do tego.

 

Podpięcie zegarów daje tylko obraz tego że jest wytwarzane jakieś ciśnienie przez sprężarkę ale ilości czynnika nie pokaże.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   kenty1

kenty1
  • Użytkownik
  • 7 postów
  • Model:Opel Insignia
  • Silnik:2,0 CDTI 160KM
  • Nadwozie:kombi
  • Posiadasz LPG:TAK

Napisano 31 lipiec 2015 - 10:56

Rozumiem, to wszystko zostało wykonane łącznie z ozonowaniem. Ale problem pozostał. Czytałem gdzieś na forum o czujniku ciśnienia że to może być również przyczyną. Ale niepokoi mnie prąd któru dochodzi do sprężarki czy to nie jest za mała wartość


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse