Skocz do zawartości

Zdjęcie
- - - - -

problem z odpalaniem, nie akumulator

astra nie odpala rozrusznk swiece immobilaizer

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   awroc

awroc
  • Użytkownik
  • 5 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2015 - 10:21

Witam, od jakiegos czasu mam problem z moja astra 1,7 CDTI. Przy probie odpalania po przekreceniu kluczyka kontrolki gasna na chwile, później odpala prawidlowo i znowu na chwle gasna kontrolki na sekunde i chodzi juz prawidlowo. Czasem kompletnie nie kreci jakby akumulator  byl rozladowany, ale za ktoryms razem juz jest ok. Czasem oczywiscie nie ma kompletnie problemu. Nie ma znaczenia czy jest cieplo czy zimno. Przy przekrecaniu kluczykiem slysze glosne cykanie w przekaznikach stylu. Ktos mial taki problem? rozrusznik, swiece, stacyjka immobilaizer? na dole link do filmu
 

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2015 - 12:14

Co zostało sprawdzone?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   awroc

awroc
  • Użytkownik
  • 5 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2015 - 13:14

jak narazie tylko akumulator i miernikiem pomierzylem czy nie ma żadnych spadkow napiecia. Co ciekawe jak wypialem jeden z przekaznikow obok bezpiecznikow to nic to kompletnie nie zminilo tak jakby nie by potrzebny, a znajomy jezdzi bez jednego i jest ok. 


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2015 - 13:41

Weź sobie schemat i sprawdź do czego on jest.Ja mam wrażenie że traci ci się styk na kostce pod stacyjką.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   kroljulian

kroljulian
  • Użytkownik
  • 12 postów

Napisano 19 grudzień 2015 - 16:19

Jaki masz ten aku? Potencjalne problemy z aku to nie tylko samo rozładowanie, może równie dobrze coś nie stykać na połączeniu...


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   awroc

awroc
  • Użytkownik
  • 5 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2015 - 18:27

klemy od aku czyscilem i przepinalem, to samo, co do przekazniow to sprawdzalem do czego sa, ale ich przepiecie a nawet wypiecie nic nie zmienia ;/


Użytkownik awroc edytował ten post 19 grudzień 2015 - 18:28

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 19 grudzień 2015 - 22:29

Skoro sprawdziłeś to powiedz do czego są.


Użytkownik adam1954 edytował ten post 19 grudzień 2015 - 22:29

  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   szupek

szupek
  • Forumowicz
  • 134 postów
  • Model:Opel Astra I
  • Silnik:c14nz
  • Nadwozie:sedan
  • Posiadasz LPG:NIE

Napisano 19 grudzień 2015 - 22:41

Cykanie (cyknięcie) przekaźników jest jedynie konsekwencją chwilowego braku zasilania. Słychać nawet po pracy silnika, że na ułamek sekundy kilka zapłonów wypada kiedy tablica gaśnie i w momencie zaświecenia znów powraca do normalności. Do sprawdzenia może rzeczywiście ta kostka stacyjki? Jakąś diagnostykę robiłeś? Jakieś błędy są??


Użytkownik szupek edytował ten post 19 grudzień 2015 - 22:41

  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   awroc

awroc
  • Użytkownik
  • 5 postów
  • Model:Opel Astra III
  • Silnik:1,7 CDTI
  • Posiadasz LPG:TAK

Napisano 20 grudzień 2015 - 09:48

zacisk "15" (zasilanie po włączeniu zapłonu)

 

rozrusznik
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 20 grudzień 2015 - 18:23

zacisk "15" (zasilanie po włączeniu zapłonu)  

Ja się pytałem czy wiesz od czego są te przekaźniki.Jak chcesz aby ci pomóc jeżeli nie posyłasz ani  zdjęcia  ani opisu przekaźnika.

Nie jestem Alfą ale aż h.j mnie strzela na tępotę ludzi.Człowieku jak tobie można pomóc jeżeli twój opis polega na tym: auto się zepsuło pomóżcie. To jest  tak gdyby pisał: żona mnie zdradza oj ja biedny, zatrudnijcie detektywa i żeby znalazł że to mój kolega.Chłopie obudź się!!!!!



Użytkownik adam1954 edytował ten post 20 grudzień 2015 - 18:23

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: astra, nie odpala, rozrusznk, swiece, immobilaizer