Skocz do zawartości

Zdjęcie
- - - - -

Problem z obrotami

1.2 55kW 16V Z12XE

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   AtotheZ

AtotheZ
  • Użytkownik
  • 6 postów
  • Model:Opel Agila
  • Silnik:1.2 16v 75 KM
  • Posiadasz LPG:TAK

Napisano 16 luty 2016 - 11:46

Witam, mam od paru dni problem z moją Agilą 1.2 16v 55 kW. W ubiegłym tygodniu odłączyłem akumulator na czas grzebania przy radiu. Trwało to ok 20 minut. Po podłączeniu i włączeniu silnika pojawił się problem. Po wciśnięciu gazu w podłogę na luzie auto wkręca się do ok 2500 obrotów, a po odpuszczeniu do połowy nawet na czerwone pole. Przy jeździe silnik dlawi się i szarpie, a po ok 2 km trochę odżywa chociaż przy ruszaniu nadal się dusi. Po ponownym odpaleniu powtórka z rozrywki.

Czy ktoś jest mi w stanie podpowiedzieć co się mogło stać?
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 16 luty 2016 - 12:20

samo odpiecie aku raczej tu nic nie ma do rzeczy
napisz co grzebales przy radiu
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   AtotheZ

AtotheZ
  • Użytkownik
  • 6 postów
  • Model:Opel Agila
  • Silnik:1.2 16v 75 KM
  • Posiadasz LPG:TAK

Napisano 16 luty 2016 - 13:06

Grzebania było niewiele. Wyciągnąłem fabryczne car 2003 i włożyłem nowe blaupunkt tokyo 110. Kostki nie zmieniałem, ale zauważyłem ze brakuje w niej tej części odpowiadającej za komunikację z wyświetlaczem na desce. Od razu wyjaśniło się dlaczego nie wyświetlało stacji. Po włożeniu starego radia jest to samo.

Użytkownik AtotheZ edytował ten post 16 luty 2016 - 13:08

  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 16 luty 2016 - 13:51

odlacz aku na kilka minut (5-10)
podlacz
odpal auto ale bez obciazenia typu nawiew radio swiatla
nie dodawaj gazu
trzymaj na wolnych do wlaczenia wentylatora

to tzw adaptacja ECU
moze pomoze
jak nie to trzeba bedzie pod kompa podpiac
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   AtotheZ

AtotheZ
  • Użytkownik
  • 6 postów
  • Model:Opel Agila
  • Silnik:1.2 16v 75 KM
  • Posiadasz LPG:TAK

Napisano 16 luty 2016 - 14:09

Ok, spróbuję dzisiaj jeszcze raz, trafiłem na to rozwiązanie w necie, ale chyba sobie nie poradziłem.

Wczoraj po pracy odpaliLem, ale bez odłączania aku. Temperatura doszła do 80 i zaczęła spadać, wiec się poddałem.

Pytanie, czy muszę to zrobić na zimnym silniku, bo parkuje w hali i musze auto wyprowadzić na zewnątrz, żeby czujnik spalin się nie włączył.
  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 16 luty 2016 - 15:02

wyjechac mozesz
na tyle sie nie nagrzeje ;)
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   AtotheZ

AtotheZ
  • Użytkownik
  • 6 postów
  • Model:Opel Agila
  • Silnik:1.2 16v 75 KM
  • Posiadasz LPG:TAK

Napisano 17 luty 2016 - 09:01

Super dziękuję Ci bardzo. Dam znać o efektach.:-)
No niestety. Trzymałem ją wczoraj aż włączył się wentylator, poczekałem aż się wyłączy, ale niestety dalej zamula. Dzisiaj rano ledwo pojechałem pod górę z hali, nawet coś parę razy stuknęło na jedynce. Nie ma wyjścia, po pracy jadę na diagnostykę.
  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   AtotheZ

AtotheZ
  • Użytkownik
  • 6 postów
  • Model:Opel Agila
  • Silnik:1.2 16v 75 KM
  • Posiadasz LPG:TAK

Napisano 18 luty 2016 - 12:57

Update: Diagnostyka wykazała bledy w obrotach i sondach. Po usunięciu zachowuje się tak samo. Mechanik powiedział żebym pomyślał o czyszczeniu przepustnicy. Myślisz, że to może pomóc?
  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 18 luty 2016 - 13:01

od tego sie zaczyna
do tego pomiar sond
czyszczenie dolotu
zaworu EGR itd itp
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   AtotheZ

AtotheZ
  • Użytkownik
  • 6 postów
  • Model:Opel Agila
  • Silnik:1.2 16v 75 KM
  • Posiadasz LPG:TAK

Napisano 18 luty 2016 - 14:42

No cóż, zobaczę jak to wyjdzie. Tak czy inaczej dziękuję Ci za podpowiedzi.

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 1.2 55kW 16V Z12XE