Skocz do zawartości

Zdjęcie
- - - - -

Samochód nie odpala, brak pomysłu co może być przyczyną.

2.2 92KW 125KM 16v Y22DTR pompa egr świece immobiliser immobilizer nie odpala nie da się uruchomić silnik

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 OFFLINE   baden_baden90

baden_baden90
  • Użytkownik
  • 5 postów
  • Model:Opel Vectra C
  • Posiadasz LPG:NIE

Napisano 08 marzec 2016 - 17:10

Witam,

 

Z góry przepraszam, jeśli temat założony w nieodpowiednim dziale, mam nadzieje że dobrze go umieściłem.

Od listopada zmagam się z problemem przy uruchamianiu samochodu, rozrusznik kręci samochód nie odpala, byłem już u większości mechaników i elektryków w mojej miejscowości. Samochodu co kilka dni nie udaje się odpalić. U jednego po odpowietrzeniu odpalił, u drugiego postał kilka dni i jak twierdzą odpalił, u trzeciego odpalił już po zjechaniu z lawety (za piątym obrotem), mechanicy i elektrycy co rusz wymyślają nowe przyczyny, coś wymienią, twierdzą że będzie dobrze, a po kilku dniach dzieje się to samo. Z komputera wykasowane wszystkie błędy (w tym błąd pompy, który już się nie pojawia, według ostatniego mechanika nie jest to pompa, a myślę że znają się na rzeczy bo glównie tym się w tym warsztacie zajmują). Ostatnio podejrzenie padło na immobilizer, ale nie wydaję mi się żeby w tym był problem, ponieważ dzisiaj pierwszy raz udało się auto odpalić po wciśnięciu do podłogi pedału gazu (co jak mi się wydaje wyklucza immobilizer), znowu nasuwa się pytanie o pompę, może jest to tylko pompa dostarczająca paliwo do silnika przed uruchomieniem samochodu, ale z kolei nie chce mi się wierzyć, żeby mechanicy sami do tego nie doszli. Wymieniony EGR, zawór ciśnienia paliwa, filtr paliwa. Przy ostatnim uruchomieniu wydaje mi się, że trochę nie równo pracował, ale nie wiem, czy nie doszukuję się już dziury w całym... nie mam pomysłów. Nie chce też wydawać pieniędzy na marne, każda wizyta wiąże się z kosztami jak wiadomo.

Bardzo proszę o jakieś sugestie, nie liczę że na odległość znajdziecie przyczynę, ale chociaż jakieś wskazówki, może ktoś miał podobny problem, auto poza problemem odpalania jest w stanie idealnym, nie kopci, nie traci mocy, po prostu nie ma się do czego przyczepić.


Użytkownik baden_baden90 edytował ten post 08 marzec 2016 - 17:14

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 08 marzec 2016 - 18:54

Podjedź do kogoś kto uczciwie odczyta ci błędy.


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Trebuh

Trebuh
  • Forumowicz
  • 105 postów
  • Model:Nie Opel
  • Silnik:Lubię te OPLE
  • Posiadasz LPG:TAK

Napisano 08 marzec 2016 - 22:15

wyciagnij filtr paliwa i zobacz czy czasem nie jest do połowy czarny?jak jest to trwersy do roboty


  • 1

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   baden_baden90

baden_baden90
  • Użytkownik
  • 5 postów
  • Model:Opel Vectra C
  • Posiadasz LPG:NIE

Napisano 09 marzec 2016 - 13:14

Dziękuję za odpowiedzi, sprawdzę i odpiszę jak sprawa wygląda.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   baden_baden90

baden_baden90
  • Użytkownik
  • 5 postów
  • Model:Opel Vectra C
  • Posiadasz LPG:NIE

Napisano 15 marzec 2016 - 18:50

Z filtrem wszystko w porządku, zrobilem test i postawilem samochod na gorce dolem do gory na 2 dni. Po dwoch dniach uruchomiłem go bez problemów, odpalił jak należy. Pozostawiłem go na górce na kolejny dzień i następnego ranka ta sama sytuacja, odpalił na dotyk, więc następnego dnia ustawiłem go tyłem do góry. Nie odpalił. Jest już jakiś postęp, czy ktoś miał podobną sytuacje? Co mogło by być przyczyną? Czy to jednak pompa?

Można powiedzieć, że identyczna sytuacja jak z tego forum, niestety odpowiedzi brak. 
http://forum-mechani...paleniem.10011/


Użytkownik baden_baden90 edytował ten post 15 marzec 2016 - 18:57

  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19682 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 15 marzec 2016 - 19:06

poczytaj sobie o zapowietrzaniu ukladu paliwowego
z tego co napisales (ustawienie auta )
wlasnie na to wskazuje
walkowano to na forum wiele razy
  • 1

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   baden_baden90

baden_baden90
  • Użytkownik
  • 5 postów
  • Model:Opel Vectra C
  • Posiadasz LPG:NIE

Napisano 16 marzec 2016 - 13:14

Tak też powiedział mi mechanik, szkoda że dopiero teraz o tym pomyślał. Zobaczymy co z tego wyniknie. Dam znać jaka była przyczyna. Może się przyda komuś w przyszłości.
  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   baden_baden90

baden_baden90
  • Użytkownik
  • 5 postów
  • Model:Opel Vectra C
  • Posiadasz LPG:NIE

Napisano 08 kwiecień 2016 - 19:41

Witam,

 

Niestety po sprawdzeniu wszystkich możliwych przyczyn zapowietrzania się, okazało się, że to jednak pompa, w najlepszym przypadku ok. 600zł demontaż + uszczelnienie pompy, w najgorszym 2500zł. Jaki wniosek? Nigdy więcej diesla, pare groszy więcej w kieszeni na za oszczędzonym paliwie, nie zrekompensują wydatków w warsztacie.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: 2.2 92KW 125KM 16v Y22DTR, pompa, egr, świece, immobiliser, immobilizer, nie odpala, nie da się uruchomić, silnik