Skocz do zawartości

Zdjęcie
- - - - -

AGILA 1.0 2001r. Nie odpala,

1.0 43kW 12V Z10XE

  • Zaloguj się, aby dodać odpowiedź
27 odpowiedzi w tym temacie

#21 OFFLINE   rokers999

rokers999
  • Użytkownik
  • 21 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 26 marzec 2016 - 21:33

zamulenia czasami sie pojawialy i wywalało błąd od EGR, wtedy gdu blad byl aktywny trzepało lekko autem 

P1405 pokazywało czasami


Użytkownik rokers999 edytował ten post 26 marzec 2016 - 21:37

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#22 OFFLINE   adam1954

adam1954
  • Moderator
  • 10997 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 26 marzec 2016 - 21:44

To jest od czujnika położenia zaworu O tym nie pisałeś.Może masz EGR zaciętego na otwartej pozycji.


  • 0

Uruchom; JavaScript!
Odśwież

#23 OFFLINE   rokers999

rokers999
  • Użytkownik
  • 21 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 26 marzec 2016 - 21:45

czyściłem go dzisiaj był zamknięty


  • 0

Uruchom; JavaScript!
Odśwież

#24 OFFLINE   adam1954

adam1954
  • Moderator
  • 10997 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 26 marzec 2016 - 21:51

To go jeszcze sprawdź czy po podłączeniu do wtyczki nie otwiera się.Może jakieś zwarcie być w wiązce od EGR i gdy go wyciągasz to wtyczkę odpinasz.A spróbuj go podpiąć gdy jest wyjęty.


  • 0

Uruchom; JavaScript!
Odśwież

#25 OFFLINE   rokers999

rokers999
  • Użytkownik
  • 21 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 26 marzec 2016 - 21:59

Spróbuję, ale już nie dziś. Dziękuje bardzo za wszelkie porady. Jakbyś miał jeszcze jakieś pomysły śmiało pisz sprawdze wszystko. Na dzisiaj to by było na tyle, wrócę do tematu jutro wieczorkiem . Pozdrawiam Smacznego Jajka 


  • 0

Uruchom; JavaScript!
Odśwież

#26 OFFLINE   adam1954

adam1954
  • Moderator
  • 10997 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 26 marzec 2016 - 22:01

Dzięki.Wzajemnie.Nie opij się jutro przed sprawdzaniem żebyś nie widział w swoim aucie dwa EGR :spoko:


Użytkownik adam1954 edytował ten post 26 marzec 2016 - 22:01

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#27 OFFLINE   rokers999

rokers999
  • Użytkownik
  • 21 postów
  • Model:Opel Agila
  • Posiadasz LPG:NIE

Napisano 29 marzec 2016 - 01:25

Po odkreceniu kolektora katalizator jest spawany razem z kolektorem dalej nie odpala a po wcisnieciu pedalu gazu do konca odbija powietrze w filter. nie lapie ani na chwile.  wywale bledy INJECTOR circuit CYLINDER 1   INJECTOR circuit CYLINDER 2   INJECTOR circuit CYLINDER 3 


  • 0

Uruchom; JavaScript!
Odśwież

#28 OFFLINE   adam1954

adam1954
  • Moderator
  • 10997 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 29 marzec 2016 - 19:54

Błędy wtryskiwaczy.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse