Skocz do zawartości

Zdjęcie
- - - - -

Szarpanie przy włączonej klimie Z19DTH


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   Sinres

Sinres
  • Użytkownik
  • 41 postów
  • LokalizacjaKobyłka
  • Model:Opel Astra III
  • Silnik:Z19DTH
  • Nadwozie:Gtc
  • Posiadasz LPG:NIE

Napisano 28 maj 2016 - 14:19

Witam koledzy.
Mam problem z moją Astra H silnik Z19DTH podczas jazdy na włączonej klimatyzacji czuję dużego muła jeżeli chodzi o jazdę plus przy zmianie biegów szarpie autem jest wrażenie jakby coś zwalnialo samochód. Jeżeli chodzi o poduszki to wszystkie są w dobrym stanie plus jedna nowa od skrzyni. Macie jakieś pomysły? Klimatyzacja ogólnie chodzi dosyć głośno mam na myśli kompresor nie wiem co może się przyczyniać do tych objawów może koło pąsowe wału się rozwarstwia a może to wina łożyska o klimatyzacji ? Czekam na wasze pomysły.
Pozdrawiam

Użytkownik Sinres edytował ten post 28 maj 2016 - 14:21

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   kicaj

kicaj
  • Moderator
  • 8840 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 28 maj 2016 - 17:39

Nie miałeś może ostatnio problemów z klimą , jakieś rozszczelnienie? Bo wygląda to na zacierający się kompresor

With mobilephone sent.
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Sinres

Sinres
  • Użytkownik
  • 41 postów
  • LokalizacjaKobyłka
  • Model:Opel Astra III
  • Silnik:Z19DTH
  • Nadwozie:Gtc
  • Posiadasz LPG:NIE

Napisano 28 maj 2016 - 22:38

Powiem Ci kolego że rok temu robiłem cewkę bo klima nie działa w tamtym roku byla nabijana i czynnik jest Klima normalnie chłodzi.
  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   kicaj

kicaj
  • Moderator
  • 8840 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 29 maj 2016 - 07:15

Możesz poprawić swój post tak by można go było zrozumieć?
Rozumiem że cewka była wymieniana bez wyciągania z auta a klima nie była rozszczelniona.

Nie wiem co się może dziać - może po prostu kończy się kompresor, albo masz mało za mało czynnika w układzie

With mobilephone sent.
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   Sinres

Sinres
  • Użytkownik
  • 41 postów
  • LokalizacjaKobyłka
  • Model:Opel Astra III
  • Silnik:Z19DTH
  • Nadwozie:Gtc
  • Posiadasz LPG:NIE

Napisano 29 maj 2016 - 12:19

Chodzi o to że klimatyzacja normalnie chłodzi z tym nie ma problemu chodzi o sama pracę bo kompresor chodzi głośniej tak mi się zdaje i czuję że silnik bardzo się obciąża i te szarpanie uzupełnię czynnik i zobaczymy co będzie dalej się działo. Pozdrawiam
  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   popencjusz

popencjusz

    Darek

  • Zasłużony
  • 2604 postów
  • LokalizacjaRadzymin-Wyszków
  • Model:Opel Signum
  • Inna marka:Opel Signum
  • Silnik:1.9 cdti 16V 180KM
  • Posiadasz LPG:NIE

Napisano 29 maj 2016 - 20:20

U mnie był problem bo nie działał pierwszy bieg wentylatora. Przez to w układzie było podwyższone ciśnienie które przekładało się na większe obciążenie kompresora a przez to silnika.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Sinres

Sinres
  • Użytkownik
  • 41 postów
  • LokalizacjaKobyłka
  • Model:Opel Astra III
  • Silnik:Z19DTH
  • Nadwozie:Gtc
  • Posiadasz LPG:NIE

Napisano 29 maj 2016 - 21:10

A jak rozwiązałeś problem i jak zdiagnozowałeś że tylko na jednym biegu działa Ci wentylator?
  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   BENY72

BENY72
  • Zasłużony
  • 1583 postów
  • Model:Opel Vectra C
  • Inna marka:Opel Meriva
  • Silnik:1.8
  • Posiadasz LPG:NIE

Napisano 29 maj 2016 - 21:16

Najprościej podpiąć kompa i test wentylatorów,ew.zegary do klimy podpiąć.W AH chyba przy11barach załącza pierwszy stopień o ile się nie mylę,


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   kicaj

kicaj
  • Moderator
  • 8840 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 29 maj 2016 - 21:31

Fakt, można sprawdzić każdy bieg wentylatora oraz ciśnienie w układzie klimatyzacji

With mobilephone sent.
  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Sinres

Sinres
  • Użytkownik
  • 41 postów
  • LokalizacjaKobyłka
  • Model:Opel Astra III
  • Silnik:Z19DTH
  • Nadwozie:Gtc
  • Posiadasz LPG:NIE

Napisano 13 lipiec 2017 - 21:32

Odświeżam temat. Sprawdziłem 1,2,3 bieg wentylatora i okazało się że nie działa 1 bieg wentylatora klimatyzacji. Jak to naprawić?

 

Pozdrawiam

 

EDIT:

Sprawdziłem przekaźnik i jest sprawny wychodzi, że to rezystor kojarzy ktoś co to za rezystor? Pewnie na 77 stopni?



Użytkownik Sinres edytował ten post 14 lipiec 2017 - 08:49

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse