Skocz do zawartości

Zdjęcie
- - - - -

Samochód gaśnie po przejechaniu kilku km

1.6 85kW 16V Z16XER

  • Zaloguj się, aby dodać odpowiedź
68 odpowiedzi w tym temacie

#21 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 27 październik 2016 - 11:08

Wywaliło błąd grzałki to trzeba ją pomierzyć czy ma zwarcie czy przerwę (i wtedy wymienić) no i też wtyczkę czy to nie wina wiązki przewodów.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#22 OFFLINE   mig00ttka

mig00ttka
  • Użytkownik
  • 31 postów
  • LokalizacjaWieruszów
  • Model:Opel Astra III
  • Silnik:1.6
  • Posiadasz LPG:TAK

Napisano 30 październik 2016 - 15:01

Niestety nadal bujam się z zwodzącą mnie Astrunią.

Czujnik temperatury wymieniony, błędów brak - auto jednak nadal gaśnie (ostatnio nawet częściej i raz dość niebezpiecznie bo przy rozwijaniu prędkości i przerzucaniu z 4 na 5). W środę mam zostawić auto u mechanika na noc żeby rano go odpalili i przejechali się z komputerem, ale nie dają zbyt dużych nadziei na poprawną diagnostykę. Mechanik stwierdził, że może mnie naciągać i wymieniać wszystko po kolei bo nie jest w stanie stwierdzić dlaczego auto zimne jedzie ok, lekko rozgrzane gaśnie a po przejechaniu kilku km problem znika.

Jak tylko dowiem się co było przyczyną - pochwalę się, chociaż chyba za szybko to nie nastąpi ;/.

 

Pozdrawiam

Gosia


Użytkownik mig00ttka edytował ten post 30 październik 2016 - 15:02

  • 0

Uruchom; JavaScript!
Odśwież

#23 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 30 październik 2016 - 19:09

Gosia może doradź mechanikowi aby zrobił logi.

Coś może ktoś poradzi jak je potem wrzucisz na forum?


  • 0

Uruchom; JavaScript!
Odśwież

#24 OFFLINE   mig00ttka

mig00ttka
  • Użytkownik
  • 31 postów
  • LokalizacjaWieruszów
  • Model:Opel Astra III
  • Silnik:1.6
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 12:17

Hej,

jestem na etapie wymiany świec i dodatku płynu do czyszczenia wtrysków (Liquid Moly Pro-line Regenerator) - zaraz po długim weekendzie auto trafia do mechanika - dam znać czy podjęte działania dały jakiś rezultat. Ostatnio zauważyłam, że w momencie gdy auto "gaśnie" (traci moc, zapalają się wszystkie kontrolki, wyłacza nawiew) wystarczy wrzucić na jedynkę i mimo, że go muli ostrzej przygazować na sprzęgle - po chwili wraca do życia i obejdzie się bez stawania i ponownego odpalania.

 

Pozdrawiam 


Użytkownik mig00ttka edytował ten post 08 listopad 2016 - 12:18

  • 0

Uruchom; JavaScript!
Odśwież

#25 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 14:42

Normalne że się kontrolki palą bo masz auto już zgaszone.Ale jeżeli gaśnie też nawiew to tak jakby miał odcięty prąd.Ja bym się jeszcze przyglądnął stacyjce.Bo przy wyłączonej stacyjce wyłącza sie też nawiew


Użytkownik adam1954 edytował ten post 08 listopad 2016 - 14:43

  • 0

Uruchom; JavaScript!
Odśwież

#26 OFFLINE   mig00ttka

mig00ttka
  • Użytkownik
  • 31 postów
  • LokalizacjaWieruszów
  • Model:Opel Astra III
  • Silnik:1.6
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 18:30

Dziękuję bardzo - zagłębię się w temat stacyjki.

Powiedz mi proszę Adamie (bo moja wiedza w tym zakresie już dawno przestała wystarczać a chciałabym zrozumieć). Jak to jest - wcześniej myślałam, że auto gasło (wszystko na to wskazywało: kontrolki, spadek mocy itp.) dlatego w tym momencie hamowałam, wyciągałam kluczyk (po samym przekręceniu nie odpalał) i startowałam na nowo. Teraz okazuje się, że tak do końca jednak nie gaśnie bo wystarczy w chwili pojawienia się objawów gaśnięcia wrzucić na luz, przygazować i już dalej wszystko jest normalnie?

 

Z góry bardzo dziękuję :)


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#27 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 19:07

Może być tak że obroty spadają na tyle że alternator wygasza wzbudzenie.I sterownik zapala kontrolki bo widzi że altek nie pracuje.Gdy ty mu podniesiesz obroty wszystko wraca do normy.

Ale ten nawiew to by świadczyło jak pisałem wcześniej.Wyłączanie się nawiewu to jest objaw rozłączania styków na stacyjce.

Ale jeszcze jedno.To sie dzieje gdy jedziesz na LPG czy na Pb?


wystarczy wrzucić na jedynkę i mimo, że go muli ostrzej przygazować na sprzęgle - po chwili wraca do życia i obejdzie się bez stawania i ponownego odpalania.

Tak jeszcze myślę czy wtedy następuje przełaczenie na LPG? 


  • 0

Uruchom; JavaScript!
Odśwież

#28 OFFLINE   mig00ttka

mig00ttka
  • Użytkownik
  • 31 postów
  • LokalizacjaWieruszów
  • Model:Opel Astra III
  • Silnik:1.6
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 19:23

Jest to właśnie moment przełączania się auta na gaz (dlatego początkowo obwiniałam instalację), jednak przez dwa dni jeździłam wyłącznie na paliwie (wyłączałam gaz po wejściu do samochodu) i sytuacja wyglądała identycznie.


  • 0

Uruchom; JavaScript!
Odśwież

#29 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 20:02

(wyłączałam gaz po wejściu do samochodu)
 

 

Nie to nie tak.Aby wyłączyć LPG możesz wyłączyć na dwa sposoby.

Podczas pracy na LPG wyłączasz wyłącznikiem i tak go gasisz już po przejściu na Pb.Wtedy odpalasz auto już tylko na Pb.

Drugi.Odpinasz bezpiecznik od LPG powinien być między plusem aku. a sterownikiem LPG.Wtedy też masz wyłączone LPG

I dopiero wtedy jeździsz na Pb.I to dopiero jest miarodajne.


  • 0

Uruchom; JavaScript!
Odśwież

#30 OFFLINE   mig00ttka

mig00ttka
  • Użytkownik
  • 31 postów
  • LokalizacjaWieruszów
  • Model:Opel Astra III
  • Silnik:1.6
  • Posiadasz LPG:TAK

Napisano 08 listopad 2016 - 20:11

Super, że mi o tym piszesz, bo byłam przekonana, że już wyeliminowałam czynnik LPG. W takim razie koniecznie wypróbuję odłączenie kostki :).

Dzięki



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse