Skocz do zawartości

Zdjęcie
- - - - -

Meriva 1.3 cdti może ktoś ma jakieś rozwiązanie


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 28 październik 2016 - 21:26

Witam problem zaczął się jak temperatura spadła poniżej 10 stopni na plusie. Przy odpalaniu auta kręcił kręcił i nie mógł zakręcić pierwsze co świece nie świece ok sterownik nie sterownik ok to mechanik wziął się za obieg paliwa czy się nie cofa nie znam się za bardzo ale jak ktoś się zna to wie o co chodzi. Wtryskiwacze sprawdzone ok komputer żadnego błędu nie pokazuje. Doszli do wniosku że może rozrząd nie był wymieniany podkreślam wymienili wyczerpaly im się pomysły zapłaciłem w sumie 1.500 i w sumie to prawie by było ok ale dalej jest problem z odpaleniem dzisaj rano było 4 stopnie i kręciłem że trzy razy dopiero zaskoczył ręce mi opadają

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   BENY72

BENY72
  • Zasłużony
  • 1446 postów
  • Model:Opel Vectra C
  • Inna marka:Opel Meriva
  • Silnik:1.8
  • Posiadasz LPG:NIE

Napisano 28 październik 2016 - 21:59

Rozrusznik na warsztat.Jeśli jest Bosch to do wymiany na Valeo.Od tego  bym zaczął,a na obecną chwilę jesteś1,5tyś w plecy.

 


  • 0

#3 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 29 październik 2016 - 07:42

Gdyby to był rozrusznik to jak jest ciepło też by cienko kręcił a jak jest ciepło to nie ma problemu
  • 0

#4 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 23 listopad 2016 - 11:32

Rozrusznik był w warsztacie automat wymieniony mam Valeo a nie bosch i problem się zmniejszył bo dzisaj było 1.5 stopnia i za drugim odpalił nie musiałem go kręcić i kręcić jakąś sugestie może jeszcze ktoś ma
  • 0

#5 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 24 listopad 2016 - 17:54

Może czujnik położenia wału ale chyba by błąd pokazał komp

Użytkownik Nerghaal edytował ten post 24 listopad 2016 - 17:56

  • 0

#6 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 4290 postów
  • Model:Opel Mokka
  • Inna marka:Opel Calibra
  • Silnik:1,4T / 2.0 16v->3.0v6
  • Posiadasz LPG:TAK

Napisano 24 listopad 2016 - 17:58

Ile to ma kompresji? Mierzono?

Spróbuj na jakimś innym aku - ale nie jakimś kurduplu tylko większej pojemności.


  • 0

#7 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 24 listopad 2016 - 20:26

Kompresja ok podobno a aku mam 61 bosch także jest ok
  • 0

#8 OFFLINE   ArKos

ArKos

    Upierdlivus Vulgaris

  • Administrator
  • 4290 postów
  • Model:Opel Mokka
  • Inna marka:Opel Calibra
  • Silnik:1,4T / 2.0 16v->3.0v6
  • Posiadasz LPG:TAK

Napisano 24 listopad 2016 - 21:36

Ja się nie pytam, czy ok, tylko ILE JEST...

Aku to samo...

Jak tak podchodzisz do tematu, to za rok nadal będziesz wylewał żale na forum a auto nadal będzie do bani.


  • 0

#9 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 08 grudzień 2016 - 12:33

Kompresja między 22 a 23 na a aku 12 dodam że pompa paliwa podmieniona i tak samo
Nie miałem kwita od mechanika coś tetaz mówi że może regulator ciśnienia paliwa bo wtryskiwacze są ok i w sumie to niema więcej co podmienić bo wszystko już próbował
Między 26a27 źle napisałem
Kompresja
  • 0

#10 OFFLINE   Nerghaal

Nerghaal
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 26 grudzień 2016 - 03:35

Znajomy podpowiedział mi że może mapy silnika się rozjechały. To może być przyczyną.???

Użytkownik Nerghaal edytował ten post 26 grudzień 2016 - 03:36

  • 0





Podobne tematy: Collapse