Skocz do zawartości

Zdjęcie
- - - - -

Problem Po Wymianie Akumulatora

Opel Insignia 2.0 160 KM

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   kamil1986

kamil1986
  • Użytkownik
  • 48 postów
  • Model:Opel Insignia
  • Silnik:2.0160KM
  • Nadwozie:Sedan
  • Posiadasz LPG:NIE

Napisano 24 listopad 2016 - 12:04

Witam, bardzo proszę o wszelkie przydatne wskazówki w mojej sprawie mianowicie, padł mi akumulator w mojej Isi po wymianie na nowy w nieautoryzowanym serwisie w aucie przestały działac 5 z 6 kierunkowskazów  działa tylko jeden lewy w tylnej lampie ponad to nie ma możliwości zamknąc auto z pilota po podpieciu do kompa diagnosta skasował wszystkie ale problem wyżej opisany nadal istnieje ...,bardzo proszę o wszelkie wskazówki pomocne dodam tylko że auto było odpalane z przewodów....



  • 0

Użytkownik jest zalogowany Google Adsense

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 20765 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 25 listopad 2016 - 07:18

co skasowal ??

  • 0

#3 OFFLINE   kamil1986

kamil1986
  • Użytkownik
  • 48 postów
  • Model:Opel Insignia
  • Silnik:2.0160KM
  • Nadwozie:Sedan
  • Posiadasz LPG:NIE

Napisano 25 listopad 2016 - 09:01

Wszystko działa już poprawnie przy wymianie aku nie wszystko było zamontowane jak należy



  • 0

#4 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 20765 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 25 listopad 2016 - 18:27

brawo

a na nastepny raz zanim wykasuja bledy
to je sobie zapisz
ktore sa aktywne
a ktore nie

  • 0





Podobne tematy: Collapse

Uruchom; JavaScript!
Odśwież