Skocz do zawartości

Zdjęcie
- - - - -

Spadające obroty


  • Zaloguj się, aby dodać odpowiedź
145 odpowiedzi w tym temacie

#91 OFFLINE   Marcin444

Marcin444

    forumowy analfabeta

  • Forumowicz
  • 139 postów
  • Model:Opel Astra I
  • Silnik:1.4 8v
  • Nadwozie:c14nz 44kw
  • Posiadasz LPG:NIE

Napisano 09 styczeń 2017 - 02:05

Witam ponownie. Byłem w sobote u fachowca i pomierzł mi ten MAP i wszystko jest z napięciem ok. Opisałem mu problem a on posprawdzał tylko wężyki i napiecie na cewce i stwierdził tylko że ten typ tak ma i że on tu nie widzi problemu. No i rence mi opadły.
Dziś jednak udało mi się sprawdzić auto na trasie. Otóż przejechałem nim ponad 700km. A że to spory odcinek więc mogłem go testować jak tylko chciałem. No wiec jedyna rzecz która mnie denerwowała podczas szaleństw na trasie to taka że kiedy jadąc równym tempem np.120km/h i chcąc przyśpieszyć wciskając troche gaz auto lekko szarpało przez około 2 do 3 sekunt potem dostawało mocy i przyśpieszało wręcz znakomicie. Tak się działo na każdym biegu. Po prostu na poczadku każdego przyśpieszania auto lekko szarpie ale potem dostaje mocy i śmiga jak szalone.
Może to coś z paliwem albo wtryskiwaczem. To tylko panowie moja sugestia bo sam już nie wiem. Juz pomału mam dość szukania przyczyny bo nawet fachowcy rece rozkładają a przeciesz to prosty silnik i nic skomplikowanego. Już chyba wiekszość rzeczy wymieniłem na mowe i nic to mie dało. Jak mi całkiem puszczą nerwy to kupie używaną całą przepustnice i to może pomoże.

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#92 OFFLINE   kicaj

kicaj
  • Moderator
  • 8752 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Opel Insignia
  • Posiadasz LPG:TAK

Napisano 09 styczeń 2017 - 06:58

Egr może się zacinać.
Jak pomierzył ten map? Logi dynamiczne zrobił?

With mobilephone sent.

 


  • 0

#93 OFFLINE   TOMEK CORSA B 1.2 i 45km

TOMEK CORSA B 1.2 i 45km

    forumowy analfabeta

  • Forumowicz
  • 244 postów
  • Model:Opel Corsa C
  • Inna marka:nie
  • Silnik:1.8 125km
  • Nadwozie:checzbek
  • Posiadasz LPG:TAK

Napisano 09 styczeń 2017 - 08:15

c14nz to na 5 biegu  z prędkością 60 km/h nawet nie szarpnie podczas przyspieszania Coś na pewno jest skopane 


  • 0

#94 OFFLINE   adam1954

adam1954
  • Zasłużony
  • 5908 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 09 styczeń 2017 - 10:28

kupie używaną całą przepustnice i to może pomoże.

 

 

 

A będziesz pewny że jest lepsza od twojej?

 

Fachowiec miał ci pomierzyć przewody od Mapa a nie Mapa.

Podepnij w końcu auto do komputera i sprawdź parametry pracy czujników.

 

 

W C14NZ chyba nie ma EGR

 

A na upartego to możesz poszukać w googlach gdzie najbliżej ciebie regenerują przepustnice.Oni ci sprawdzą i membrany i wtryskiwacz. 


Użytkownik adam1954 edytował ten post 09 styczeń 2017 - 11:11

  • 0

#95 OFFLINE   Marcin444

Marcin444

    forumowy analfabeta

  • Forumowicz
  • 139 postów
  • Model:Opel Astra I
  • Silnik:1.4 8v
  • Nadwozie:c14nz 44kw
  • Posiadasz LPG:NIE

Napisano 09 styczeń 2017 - 13:56

Hej. Sami widzicie ze fahowiec nie wywiązał sie z swojego obowiązku,powiedział że pomierzył wszystko co mógł w sprawie MAPA.
Ale dziś kiedy odpalilem auto po wczorajszej długiej jezdzie auto pracuje równo i sie zbiera. Nie miałem czasu go rozgrzać ale na ssaniu pracuje supre.
W c14nz nie ma EGR. A z tym podpięciem pod komputer to też jest troche lipa bo już byłem w dwuch warsztatach i niestety zostałem spławiony z braku odpowiedniej wtyczki do gniazda diagnostycznego.
  • 0

#96 OFFLINE   adam1954

adam1954
  • Zasłużony
  • 5908 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 09 styczeń 2017 - 16:03

Są na forum polecane warsztaty.poszukaj w swoim rejonie.


  • 0

#97 OFFLINE   Marcin444

Marcin444

    forumowy analfabeta

  • Forumowicz
  • 139 postów
  • Model:Opel Astra I
  • Silnik:1.4 8v
  • Nadwozie:c14nz 44kw
  • Posiadasz LPG:NIE

Napisano 22 styczeń 2017 - 00:53

Witam ponownie. Dziś ruszyłem na jedynce i nastepnie kiedy wrzuciłem dwujke od razu wcisnołem dwie trzecie padału gazu chcąc szybko przyśpieszyć i wtedy auto mocno przymuliło i nie chciał wogule przyśpieszyć.A na dodatek zapalila się kontrolka silniczka. Gdy go zgasiłem i odpaliłem to kontrolka zgasła ale pozostał bład 21 kiedy zczytałem błedy. Wiem ze to jest nowy bład bo dwa dni temu kasowałem błedy i nic nie było. Wyczytałem ze to "21" Czujnik położenia przepustnicy (potencjometr) lub jego obwód, wysokie napięcie. Czujnik mam nowy wiec nie powinien paść. Nie Wiem jak mam sprawdzic obwód tego czujnika lub co sprawia ze może tam być zawysokie napięcie. Prosze o podpowiedzi.
  • 0

#98 OFFLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13196 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 22 styczeń 2017 - 07:17

Za wysokie napięcie to przerwa w obwodzie.

Nie urwałeś kabelka?

Może zapomniałeś wtyczkę włożyć do TPS?


  • 0

#99 OFFLINE   adam1954

adam1954
  • Zasłużony
  • 5908 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 22 styczeń 2017 - 09:52

Błąd 21 to masz albo zwarcie z plusem w wiązce ( stąd te za wysokie napięcie) ,albo potencjometr przepustnicy ,albo sterownik silnika.


Zmierz sobie tak: wypnij wtyczkę od potencjometru włącz zapłon i zmierz napięcie na zaciskach A i B.

Powinno być 5V

Załączone miniatury

  • 2017-01-22_095057.jpg

  • 0

#100 OFFLINE   Marcin444

Marcin444

    forumowy analfabeta

  • Forumowicz
  • 139 postów
  • Model:Opel Astra I
  • Silnik:1.4 8v
  • Nadwozie:c14nz 44kw
  • Posiadasz LPG:NIE

Napisano 22 styczeń 2017 - 09:56

Wtyczka jest na miejscu. Potrncjometr czyli inaczej czujnik położenia przepudtnicy? A sterownik gdzie sie znajduje bo nie moge go zlokalizowaać?
Zaraz zmierze napiecie na stykach.
  • 0





Podobne tematy: Collapse