Skocz do zawartości

Zdjęcie
- - - - -

Silnik przerywa i gaśnie

nagrzany gaśnie obroty spadają

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 OFFLINE   Inka

Inka
  • Użytkownik
  • 1 postów
  • Model:Opel Meriva A
  • Posiadasz LPG:NIE

Napisano 27 December 2016 - 11:43

Witam wszystkich,

 

przejrzałam posty i wprawdzie podobne a nawet bardzo - się pojawiały, ale jestem zupełnie świeżutkim forumowiczem i chciałabym temat jeszcze raz zarzucić, może ktoś mi pomoże : SMILE :

 

Od końca października mam Opla Merivę 1,6, benzyna, 2003r.

I mam też z nią praktycznie od początku, z małą przerwą problem.]

Otóż po przejechaniu 50, 100 km (do tej pory nie na krótkich trasach lub w jeździe miejskiej) silnik zaczyna przerywać, szarpać, a auto np przy redukcji biegu i hamowaniu po prostu gaśnie. Obroty lecą w dół, aż  do zera, i samochód gaśnie. Tylko kontrolki się w nim wszystkie świecą, jak przy rozruchu silnika gdy kluczyk nie "dokręcony". Co gorsza po takiej akcji samochód trudno odpalić, nawet " z gazem" bo zachowuje się tak jakby nie reagował. Jak samochód postoi nawet 5 minut, i zakładam że nieco "przesytgnie" można go odpalić i zachowuje się normalnie.

Pierwsze 2 razy zrobił mi taki numer po przejechaniu około 50 km, i wtedy wylądował u mechanika.

Diagnozowany i wymieniono:

- świece

- czujnik wału

 

Nie wiem czy komputer pokazywał jakieś błędy czy nie.

W każdym razie wskaźnik temperatury przed tą naprawą ledwo przekraczał 80stopni; po zaczął wskazywać już normalnie do 90stopni w czasie jazdy.

 

Przez miesiąc było w porządku, dodam że w tym czasie zrobiłam nim tylko 3 podróże po 110 km "w ciągu", pozostałe trasy to codzienna jazda miejska około 10-15 km dziennie. Zachowywał się niemal bez zarzutu.

Az do wczoraj, przejechanych 100 km silnik znowu zaczął szarpać, i przy hamowaniu na światłach, obroty spadły do zera i samochód zgasł, był ogromny problem by go odpalić. Jakoś doturlałam się do parkingu, postał 5 minut i w miarę normalnie odpalił.

To co dla mnie nieco dziwne - ale być może się mylę, że przy zmianie biegów wymuszonej np hamowaniem wskazówka obrotomierza dosłownie leci w dół i zatrzymuje się tak na oko na 700-800, po dodaniu gazu nawet nie dużym skacze do 1500.

 

Może ktoś coś poradzi w temacie?

Żaden z mnie mechanik, ale chciałabym dowiedzieć się co dolega mojej Mery i jak temu zaradzić; bo wygląda na to że pierwsza wizyta u mechanika to jednak nie było do końca to

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Zasłużony
  • 5763 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 27 December 2016 - 11:51

Odczytaj błędy.Spróbuj metodą gaz -hamulec.

Jeżeli się nie uda to odczyt na komputerze.

Pytanie co za czujnik dał mechanik?Nowy,czy używany? Oryginał czy zamiennik?

Czy sprawdził czy to była wina czujnika czy wiązki?

Gdy będziesz odczytywać błędy na komputerze to zażądaj dokładnego kodu błędu a nie opisu typu coś z np. czujnikiem.

 


  • 0





Podobne tematy: Collapse