Skocz do zawartości

Zdjęcie
- - - - -

chyba problem z elekroniką

elektronika samochodu

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   Eleganckotak

Eleganckotak
  • Użytkownik
  • 2 postów
  • Model:Opel Corsa C
  • Posiadasz LPG:NIE

Napisano 03 styczeń 2017 - 15:30

Witam,

Ostatnio podłączyłem nowe radio, oraz nowe głośniki " tylko na tył samochodu" Opel Corsa C 1.0 - 3 dzwiowa
Co dziwne, głośniki chodzily pięknię tył i przód, ale gdy podgłośniłem radio na max. radio się wyłączyło i wybilo mi bezpiecznik 5A, po wymianie bezpiecznika radio znowu zaczelo dziać i tu sie zaczyna, nie pamiętam dokladnie czy w tedy sprawdzałem tylknie głośniki czy też dobrze dzialają, Dziś wszedlem do saomochodu i zauważylem, ze tylko przednie głośniki grają dobrze, a tylnie hm , jak by miały za malo " przepływu prądu" ledwo co je słychać, mozna nawet powiedzieć ze gdy podgłośnie radio na max. ledwo co grają, " glośniki sa na pewno sprawne" kable na pewno dobrze zaizolowane, może ktoś doradzić ? czego to może być wina. bardzo bym prosił o szybką odpowiedz. 

Dziękuje. 

 


  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   TOMEK CORSA B 1.2 i 45km

TOMEK CORSA B 1.2 i 45km
  • Forumowicz
  • 151 postów
  • Model:Opel Corsa C
  • Inna marka:nie
  • Silnik:1.8 GSI 125km
  • Nadwozie:checzbek
  • Posiadasz LPG:NIE

Napisano 03 styczeń 2017 - 18:05

5a to za mało na radio co najmniej 15a  

 


  • 0

#3 OFFLINE   Eleganckotak

Eleganckotak
  • Użytkownik
  • 2 postów
  • Model:Opel Corsa C
  • Posiadasz LPG:NIE

Napisano 03 styczeń 2017 - 18:11

na radiu jest 10A, mowie o bezpiecznikach od samochodu 


  • 0

#4 OFFLINE   TOMEK CORSA B 1.2 i 45km

TOMEK CORSA B 1.2 i 45km
  • Forumowicz
  • 151 postów
  • Model:Opel Corsa C
  • Inna marka:nie
  • Silnik:1.8 GSI 125km
  • Nadwozie:checzbek
  • Posiadasz LPG:NIE

Napisano 04 styczeń 2017 - 18:10

ja tez bezpieczniku w aucie


  • 0

#5 OFFLINE   finerek123

finerek123
  • Użytkownik
  • 58 postów
  • Model:Opel Corsa D
  • Silnik:1.4 100Km
  • Posiadasz LPG:NIE

Napisano 09 styczeń 2017 - 00:40

Czy masz możliwość podpięcia radia w innym samochodzie? Czy sprawdzenia na krótko podłączając głośniki tył?

Jaki to model radia?


  • 0





Podobne tematy: Collapse

  Temat Forum Autor Podsumowanie Ostatni post