Skocz do zawartości

Zdjęcie
- - - - -

[Corsa c] problem z hamulcami

Pomocy

  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   fakirek84

fakirek84
  • Użytkownik
  • 4 postów
  • LokalizacjaPiaseczno
  • Model:Opel Corsa C
  • Silnik:1.2 16v
  • Posiadasz LPG:NIE

Napisano 06 marzec 2017 - 13:37

WItam

 

 Posiadam Corce c  z Abs-m i mam problem z hamulcami ..jednac 30-40km/h  i przy nagłym zachamowaniu załacza sie Abs na tylnie koła

 

na przód nie i po ponownym ruszeniu słuchac takie bzzyyyt z przednich kół ... wymieniony został płyn hamulcowy odpowietrzowny układ

 

klocki i szczeki sa w dobrym stanie przód wymieniony 4 miechy temu tył ma 3 mm grubosci .....

 

Pozdrawiam


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 19687 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 07 marzec 2017 - 19:41

kontrolka ABS sie pali ??
moze sterownik ABS siada
  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   fakirek84

fakirek84
  • Użytkownik
  • 4 postów
  • LokalizacjaPiaseczno
  • Model:Opel Corsa C
  • Silnik:1.2 16v
  • Posiadasz LPG:NIE

Napisano 13 marzec 2017 - 09:20

kontrolka sie nie zapala , jedynie zapala sie kontrolka ABS-u przy odpalaniu


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9858 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 14 marzec 2017 - 06:27

kontrolka sie nie zapala , jedynie zapala sie kontrolka ABS-u przy odpalaniu

Jeszcze raz - zapala się po odpaleniu autka czy gaśnie przed rozruchem.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   fakirek84

fakirek84
  • Użytkownik
  • 4 postów
  • LokalizacjaPiaseczno
  • Model:Opel Corsa C
  • Silnik:1.2 16v
  • Posiadasz LPG:NIE

Napisano 20 marzec 2017 - 09:53

tak gasie przed rozruchem jak jest kluczyk w pozycji II

i po odpaleniu Auto nie zapala sie


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   sportway

sportway
  • Użytkownik
  • 8 postów
  • Model:Opel Corsa C
  • Inna marka:Renault
  • Silnik:1.3 CDTi
  • Nadwozie:3 drzwiowe
  • Posiadasz LPG:NIE

Napisano 03 kwiecień 2017 - 12:33

Masz kontrolę trakcji? 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   cebmar

cebmar
  • Użytkownik
  • 4 postów
  • Model:Opel Meriva A
  • Silnik:1.7 DTI 75KM

Napisano 25 lipiec 2017 - 12:45

Witam, mam to samo w Merivie na forum Merivy nie znalazłem odpowiedzi i myślę sobie że corsa ma bardzo podobną budowę. Klocki i tarcze wymienione na wszystkich 4 kołach, płyn hamulcowy także, zaciski przesmarowane jakimś specyfikiem przynajmniej mechanik tak mówi i dalej te same objawy. Ja myślałem że to tylko drgania pedału hamulca ale może faktycznie się załącza ABS tylko czemu przy tak niskiej prędkości?


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   adam1954

adam1954
  • Moderator
  • 10998 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 25 lipiec 2017 - 12:55

Może jedno koło się blokuje szybciej od drugiego i przez to włącza się ABS?

Podjedź na SKP i sprawdź jak biorą ci hamulce.

 

Mi po wymianie klocków i tarcz z przodu dopóki klocki nie ułożyły się ABS się włączał. 

Po kilku ostrych depnięciach na hamulec wszystko wróciło do normy.


  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   cebmar

cebmar
  • Użytkownik
  • 4 postów
  • Model:Opel Meriva A
  • Silnik:1.7 DTI 75KM

Napisano 25 lipiec 2017 - 13:14

Sytuacja występowała i na starym zestawie klocków i na nowym, hamulce biorą równą sprawdzone, przeczytałem gdzieś jeszcze o piaście że z nią najczęściej był problem


  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   sportway

sportway
  • Użytkownik
  • 8 postów
  • Model:Opel Corsa C
  • Inna marka:Renault
  • Silnik:1.3 CDTi
  • Nadwozie:3 drzwiowe
  • Posiadasz LPG:NIE

Napisano 06 listopad 2017 - 23:57

Trzeba sprawdzić odczyty z wszystkich kół przy danej prędkości czy są takie same. Podejrzewam, że tu jest pies pogrzebany. Podgięty czujnik, zabrudzony, inna wysokość opony itd. Pytałem się o ESP, bo tam jeszcze dochodzi czujnik skrętu koła kierownicy i jego kalibracja. 



  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: Pomocy