Skocz do zawartości

Zdjęcie
- - - - -

16v Ecotec muli i gaśnie


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   Ravv

Ravv
  • Użytkownik
  • 3 postów
  • Model:Opel Calibra
  • Posiadasz LPG:NIE

Napisano 08 kwiecień 2017 - 13:23

Witam, 

 

Szukałem po forum, ale nie znalazłem takiego problemu. Mam Cali 2.0 Ecotec bez gazu i następujący problem. Regularnie traci dynamikę. Po prostu nieraz nie ma przyspieszenia, wolno wchodzi na obroty. Sytuacja wraca do normy niekiedy po ponownym odpaleniu, a niekiedy po jednym, dwóch dniach - nie ma reguły. Później znów problem wraca przy którymś z kolejnych odpaleń. I tak w kółko. No i dużo pali, ale to może bez związku.

 

Dodam, że raz na jakiś czas pojawia się też problem z trzymaniem obrotów. Jeśli tylko falują na jałowym to pół biedy. Zdarza się jednak, że po odpaleniu gaśnie, jeśli zaraz nie wcisnę gazu. Później przy każdym jego puszczeniu na dłużej niż zmiana biegu również gaśnie (podczas jazdy). Zapala bez problemu ponownie, ale sytuacja się powtarza. Znika po mocnym podgazowaniu na jałowym, ale, jak powiedziałem, po kilku tygodniach problem wraca.

 

Dodam, że w aucie zaledwie jesienią zeszłego roku wymieniany był kompletny rozrząd, świece i termostat. Problemy zaczęły się niedługo potem, kiedy wyskoczył błąd czujnika wału. Został wymieniony (oryginalna używka od omegi), żadnych innych błędów nie wyświetla, ale opisany na początku problem trwa. Krokowiec został przeczyszczony.

 

Co to może być? Potrzebuję w miarę jasnej diagnozy, bo niestety nie ogarniam specjalnie mechaniki, a i nie mam warunków, żeby grzebać w silniku. Chciałbym zatem wskazać potencjalne źródło problemu zaufanemu mechanikowi, żeby nie wydawać kasy na szukanie po omacku. Z góry dzięki za pomoc.


  • 0

Użytkownik jest zalogowany Google Adsense

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 20770 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 08 kwiecień 2017 - 14:15

z ta jasna diagnoza to chyba zartujesz
bez auta to mozemy jedynie strzelac
lewe powietrze
czujnik polozenia przepustnicy
krokowy
mam dalej wymieniac ??
podlaczyc pod kompa sprawdzic parametry pracy
sondy itd itp
zaufany mechanik ??
ja nie lubie jak ktos mi podpowiada co mam robic
za to jest 100 % doplaty
a najlepiej ja bede stal obok
a klient sam robi i placi normalna stawke
  • 0

#3 OFFLINE   Ravv

Ravv
  • Użytkownik
  • 3 postów
  • Model:Opel Calibra
  • Posiadasz LPG:NIE

Napisano 08 kwiecień 2017 - 14:38

z ta jasna diagnoza to chyba zartujesz
bez auta to mozemy jedynie strzelac
lewe powietrze
czujnik polozenia przepustnicy
krokowy
mam dalej wymieniac ??
podlaczyc pod kompa sprawdzic parametry pracy
sondy itd itp
zaufany mechanik ??
ja nie lubie jak ktos mi podpowiada co mam robic
za to jest 100 % doplaty
a najlepiej ja bede stal obok
a klient sam robi i placi normalna stawke

 

W miarę jasnej diagnozy... Co to może być... Nie oczekuję korespondencyjnej naprawy :P a po prostu rady od kogoś, kto mógł zmagać się z podobnym problemem.

 

Lewego powietrza nie łapie, a komp nie pokazuje żadnych błędów.

Mechanik zaś jest zaufany, ale po prostu nie zna auta, więc nie obrazi się za sugestię. Nie będę stał i podpowiadał, ale też nie chcę bulić za jego pracę wykonaną na próżno, na zasadzie: "wymieńmy to i zobaczymy" itd., bo można nieźle popłynąć z kasą, a efektu nie mieć żadnego. Wiec nie bądź taki wrażliwy :P

 

Jeśli to już cała sugestia, to dziękuję... :D


Użytkownik Ravv edytował ten post 08 kwiecień 2017 - 20:53

  • 0

#4 OFFLINE   Gawlak

Gawlak

    postrach forum

  • Administrator
  • 20770 postów
  • LokalizacjaPrzywidz
  • Model:Nie Opel
  • Inna marka:JEEP XJ 4.0 z LPG
  • Posiadasz LPG:NIE

Napisano 09 kwiecień 2017 - 01:26

czytasz co napisalem ??
parametry pracy a nie bledy !!!

  • 0

#5 OFFLINE   kicaj

kicaj
  • Moderator
  • 8978 postów
  • Lokalizacjajest B/DE, było HH/DE
  • Model:Nie Opel
  • Inna marka:F34
  • Posiadasz LPG:NIE

Napisano 09 kwiecień 2017 - 09:02

A sonda była sprawdzana?

Send with Tapatalk...
  • 0

#6 OFFLINE   Ravv

Ravv
  • Użytkownik
  • 3 postów
  • Model:Opel Calibra
  • Posiadasz LPG:NIE

Napisano 10 kwiecień 2017 - 11:12

Sonda nie była sprawdzana. Dzięki, sprawdzę te parametry pracy, ale gdzie tam szukać problemu (jakie wskazania będą nieprawidłowe)?


Użytkownik Ravv edytował ten post 10 kwiecień 2017 - 11:13

  • 0





Podobne tematy: Collapse