Skocz do zawartości

Zdjęcie
- - - - -

Problem z uruchomieniem sprężarki - przeciążenie

sprężarka klimatyzacja przeciążenie

  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 OFFLINE   innzare

innzare
  • Użytkownik
  • 1 postów
  • Model:Opel Astra II
  • Posiadasz LPG:NIE

Napisano 14 maj 2017 - 17:41

Witam,

to mój pierwszy post więc wypada się przywitać - a więc cześć wszystkim :)

 

Mam problem z klimatyzacją manualną w Astrze G Z16XE. Dwa tygodnie temu klimatyzacja chłodziła jak szalona, dzisiaj odpalam ją jakieś 300m przed światłami, zatrzymuje się na czerwonym i silnik zgasł. Zapalam ponownie, klimatyzacja była wyłączona (albo sam ją wyłączyłem odruchowo, albo wyłącza się po zgaszeniu silnika :)). Przez ten krótki odcinek, z racji że jechałem dość wolno wydaje mi się, że odczułem powiew chłodu z nawiewów.

Podjechałem na parking, ponownie włączam klimę i widzę jak obroty spadają do 500, po czym powracają do normalnych, znowu spadają i tak w kółko. Zaglądam pod maskę, okazało się, że przekaźnik włącza cyklicznie sprzęgło sprężarki, jednak za każdym razem jest ono rozłączane i łączone ponownie po kilku sekundach, wygląda mi to na przeciążenie kompresora. Co mogło się stać? Doszkoliłem się, że bez czynnika zabezpieczenie w ogóle nie włączyłoby sprzęgła. Tak samo wydaje się nie możliwe, że sprężarka tak z niczego się zatarła.

Filmik z przypadłością:

 

Bardzo proszę o pomoc.

Pozdrawiam.

 

PS. Temat w złym dziale, wiem, już poprosiłem o przeniesienie.



Użytkownik innzare edytował ten post 14 maj 2017 - 17:43

  • 0

Użytkownik jest zalogowany Pan Samochodzik

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK




Podobne tematy: Collapse


Również z jednym lub większą ilością słów kluczowych: sprężarka, klimatyzacja, przeciążenie