Skocz do zawartości

Zdjęcie
- - - - -

NieNo pali na jeden gar ablo przepala olej POMOCY


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 OFFLINE   Ciapol98

Ciapol98
  • Użytkownik
  • 11 postów
  • Model:Opel Corsa B
  • Posiadasz LPG:NIE

Napisano 16 maj 2017 - 12:20

Witam posiadam opla corse b 96 rok mam problem iz 3 dni temu wymieniłem swiece i dziś sprawdzam a piersza swieca jest cała czarna ostatnio był wymieniany rozrząd i uszczelka pod głowica dodam do tego iż wchodzi na 3000 obrotów i zchodzi z nich bardzo powoli a czasem wgl.nie zchodzi silnik krokowy był wymieniany
Daje zdj

Załączone miniatury

  • IMG_20170516_130900.jpg

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 16 maj 2017 - 12:50

A dla czego jeszcze nie zmierzyłeś kompresji?


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9191 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 16 maj 2017 - 13:17

Temat nie w tym miejscu i modelu - przenoszę w odpowiednie miejsce i model.

 

Jaki był powód wymiany UPG?


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   koni2305

koni2305
  • Forumowicz
  • 446 postów
  • LokalizacjaWałbrzych
  • Model:Opel Vivaro
  • Silnik:2.0 CDTI 114KM (2013)
  • Nadwozie:Van

Napisano 16 maj 2017 - 19:48

I czemu na zdjęciu są tylko trzy świece?


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   Ciapol98

Ciapol98
  • Użytkownik
  • 11 postów
  • Model:Opel Corsa B
  • Posiadasz LPG:NIE

Napisano 16 maj 2017 - 21:17

Wiymieniane było wszystko z.2 lata temu dosłownie wszystko tloki korba zawory itp sa 3 bo 4 mi sie w kadrze nie zmieniła ciśnienie kompresji jest ok.na.Wszystkich.4'garach
Uszczelke wydmuchało morze to przewody zapłonowe jutro to.sprawdze nie widać.żeby Kopcil na.siwo wiec chyba.nie.przepala oleju ps.ma bardzo dziwny rozruch na zimnym przez jakies 5sekund ma zaledwie 100 obrotów
  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   adam1954

adam1954
  • Moderator
  • 8243 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 16 maj 2017 - 21:40

Wiymieniane było wszystko z.2 lata temu dosłownie wszystko tloki korba zawory itp

 

Ale to było dwa lata temu.

Kompresja ok. to znaczy?

Próbę olejową też robiłeś?

 

Przewody i iskrę to jest podstawa i myślałem że to zrobiłeś przed napisaniem postu.

 

Swieca nowa też nie zawsze dobra.Czasem się buble zdarzają.Podmień miejscami i zobaczysz czy problem się powtarza na tym cylindrze.


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Ciapol98

Ciapol98
  • Użytkownik
  • 11 postów
  • Model:Opel Corsa B
  • Posiadasz LPG:NIE

Napisano 17 maj 2017 - 09:00

Dziękuję zrobię to co napisałeś wieczorem dam znać
  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   ja37

ja37

    Super Spamerek

  • Zasłużony
  • 13096 postów
  • Lokalizacja
  • Model:Opel Corsa B
  • Silnik:Z20LET+
  • Nadwozie:3D
  • Posiadasz LPG:NIE

Napisano 17 maj 2017 - 09:18

Jak wy potraficie to czytać?

To chyba przedszkolak pisze.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse