Skocz do zawartości

Zdjęcie
- - - - -

Zdarte klocki z jednej strony


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 OFFLINE   pan_bobek

pan_bobek
  • Użytkownik
  • 28 postów
  • Model:Opel Astra II
  • Silnik:1.6 16V 103KM
  • Nadwozie:QP
  • Posiadasz LPG:NIE

Napisano 16 czerwiec 2017 - 17:13

Mam taki problem gdyż od jakiegoś czasu piszczały mi hamulce przy mocniejszym hamowaniu no ale z tym trochę jeździłem, myślałem że wystarczy kiedy przeczyścić i będzie okej. Dziś rozebrałem tylni zacisk no klocki w nim mają może 1mm i jeszcze są pokruszone po bokach.. Natomiast z drugiej strony jak nowe. 

 

Teraz się zastanawiam przez co to, myślałem o zapieczonym tłoczku ALE jak podniesieniu całego tyłu auta koła się obracały normalnie oraz po zaciągnięciu ręcznego również trzymały dobrze no i odpuszczeniu też puszczały więc chyba to nie przez tłoczek nie?

 

Ostatnio przy wymianie klocków właśnie z tej strony bardzo ciasno wszedł mi zacisk na tarcze mimo wkręcenia (może za mało wkręciłem) koło się obracało ale z oporem i myślałem że się dopasuje może tutaj zrobiłem błąd ale to zdarł by się tak cały klocek? Może być to powodem? 


  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9355 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 16 czerwiec 2017 - 17:23

Raczej tak. Powinno chodzić lekko.

I teraz pasuje rozebrać i regenerować zacisk.

Sprawdził bym również płyn, nie lubi zbyt wysokich temperatur.


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   pan_bobek

pan_bobek
  • Użytkownik
  • 28 postów
  • Model:Opel Astra II
  • Silnik:1.6 16V 103KM
  • Nadwozie:QP
  • Posiadasz LPG:NIE

Napisano 16 czerwiec 2017 - 17:38

Czyli najlepiej tak wkręcić tłoczek żeby lekko się zacisk wsuną na tarczę, bez żadnego oporu? 

 

Zastanawia mnie ten zacisk bo wszystko działało normalnie, po podniesieniu tyłu również ręczny puszczał i trzymał tak jak trzeba lecz koło zawsze obracało się z oporem więc może zacisk a raczej tłoczek będzie okej. Zobaczę jutro, pojadę po klocki i pokombinuje. Zobaczę jak ten tłoczek będzie chodził. 


  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   rafalgrzegorz

rafalgrzegorz

    Rafał

  • Moderator
  • 9355 postów
  • Lokalizacjaok. Kalwaria Zeb./ małopolska
  • Model:Opel Sintra
  • Silnik:X22XE, 104KW - 141KM
  • Nadwozie:VAN, "LUNA"
  • Posiadasz LPG:TAK

Napisano 16 czerwiec 2017 - 19:09

Tak, chyba że coś z mechanizmem ręcznego jest nie tak.

Warto też dobrze oglądnąć tarczę czy za bardzo nie przegrzana, bo może zacząć bić. 

Oczywiście wszystkie gumy składane na smarze do układów hamulcowych.


  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   rkowalik

rkowalik
  • Użytkownik
  • 43 postów
  • LokalizacjaGdańsk
  • Model:Opel Astra III
  • Silnik:1.9 DTJ (88 kW, 120 KM)
  • Nadwozie:Kombi
  • Posiadasz LPG:TAK

Napisano 19 czerwiec 2017 - 14:59

Sprawdź prowadnice. Ja miałem zatarte i też tak miałem.


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse