Skocz do zawartości

Zdjęcie
- - - - -

Wymiana klocków hamulcowych meriva b


  • Zaloguj się, aby dodać odpowiedź
31 odpowiedzi w tym temacie

#11 OFFLINE   irek711

irek711
  • Forumowicz
  • 279 postów
  • Model:Opel Meriva A
  • Silnik:1,7 DTI
  • Posiadasz LPG:NIE

Napisano 01 sierpień 2017 - 09:14

A tak to wiem Dzięki

Jeszcze jedno pytanie. Z prawej strony hamulec nie odbija do końca. Wcześniej też był z tym problem . Teraz po wymianie klocków i tarcz było ok . Dziś rano przejechałem kilka km i prawe koło gorące. Co może być przyczyną ? Zastanawiam się czy wężyk nie przepuszcza z powrotem czy coś innego. Tylko co ?

Użytkownik irek711 edytował ten post 01 sierpień 2017 - 09:15

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#12 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 01 sierpień 2017 - 09:16

prawe kolano koło gorące. Co może być przyczyną

 

 

Prawe są dwa koła.

Wiec? 


  • 0

Uruchom; JavaScript!
Odśwież

#13 OFFLINE   irek711

irek711
  • Forumowicz
  • 279 postów
  • Model:Opel Meriva A
  • Silnik:1,7 DTI
  • Posiadasz LPG:NIE

Napisano 01 sierpień 2017 - 09:28

Cały czas mowa o tyle chyba że w mery
B ręczny jest na przód . W każdym razie ja tył robiłem
  • 0

Uruchom; JavaScript!
Odśwież

#14 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 01 sierpień 2017 - 09:38

Nie zawsze jest czas czytać wszystko od nowa.

Temat jest ogólny o klockach.

 

Klocki były luźne w prowadnicach?

Blaszki założyłeś nowe?

Ja miałem problem z klockami.

Były trochę rozmiarowo za duże.Tzn. ta żywica którą jest oblana blacha (podstawa)klocka,musiałem ją delikatnie szlifnąć aby luźno klocek się ślizgał w tych blaszanych prowadnicach.

I przestało się grzać.


  • 0

Uruchom; JavaScript!
Odśwież

#15 OFFLINE   irek711

irek711
  • Forumowicz
  • 279 postów
  • Model:Opel Meriva A
  • Silnik:1,7 DTI
  • Posiadasz LPG:NIE

Napisano 01 sierpień 2017 - 11:06

Ok, małe nieporozumienie :-). Błaszki nie były pordzewiałe więc nie wymieniałem , spróbuję przyszlifować . Jak miałem corsę też tak robiłem ale była 10 lat starsza.
  • 0

Uruchom; JavaScript!
Odśwież

#16 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 01 sierpień 2017 - 11:12

Ja szlifowałem tylko te wypustki które pracują w blaszkach.

Klocki miałem TRW

Na czerwono zaznaczyłem miejsca szlifnięcia.

Załączone miniatury

  • klocki-hamulcowe-komplet-delphi.jpg

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#17 OFFLINE   irek711

irek711
  • Forumowicz
  • 279 postów
  • Model:Opel Meriva A
  • Silnik:1,7 DTI
  • Posiadasz LPG:NIE

Napisano 01 sierpień 2017 - 12:30

Ok Dzięki.
Spróbuję i zobaczę jaki będzie efekt
  • 0

Uruchom; JavaScript!
Odśwież

#18 OFFLINE   irek711

irek711
  • Forumowicz
  • 279 postów
  • Model:Opel Meriva A
  • Silnik:1,7 DTI
  • Posiadasz LPG:NIE

Napisano 04 sierpień 2017 - 18:23

Problem nadal występuje. Po zmianie tarczy i klocków było ok . Na drugi dzień gorące koło. Ponowna rozbiórka, założony nowy tłoczek , gumki wcześniej, klocki przyszlifowane po bokach żeby luźno chodziły . Kilka km , oba koła się grzeją z tym że to z którym wcześniej bywały problemy bardzo. Myślę jakoś dojadę . Po następnych km już tak się nie grzeje. Problem tkwi chyba w ręcznym. Linka raczej chodzi , ręczny bierze dosyć wysoko ale czemu nie odbija ?

Użytkownik irek711 edytował ten post 04 sierpień 2017 - 18:40

  • 0

Uruchom; JavaScript!
Odśwież

#19 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 04 sierpień 2017 - 18:47

A gdybyś całkowicie zluzował ręczny na tej śrubie od regulacji i tak pojeździł?

Moze linki są pordzewiałe i nie pracują w pancerzu?

 

Prowadniki od jarzma masz dobrze wyczyszczone i przesmarowane?


  • 0

Uruchom; JavaScript!
Odśwież

#20 OFFLINE   irek711

irek711
  • Forumowicz
  • 279 postów
  • Model:Opel Meriva A
  • Silnik:1,7 DTI
  • Posiadasz LPG:NIE

Napisano 04 sierpień 2017 - 19:01

Tak , jarzma lekko chodzą. Pewno linka, wcześniej też jeździłem jak maluchem :-) tzn nie używając ręcznego

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse