Skocz do zawartości

Zdjęcie
- - - - -

Biegi nie wchodzą na rozpędzonej skrzyni

skrzynia biegi

  • Zaloguj się, aby dodać odpowiedź
31 odpowiedzi w tym temacie

#1 OFFLINE   Nowak_J

Nowak_J
  • Użytkownik
  • 26 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:VAN

Napisano 30 czerwiec 2017 - 22:29

Witam wszystkich. Proszę o pomoc. Od jakiegoś czasu borykam się z problemem nie wchodzących biegów. Problem pojawia się dopiero np przy wyprzedzaniu albo szybkim przyspieszaniu, żeby zmienić bieg(przy wyższych obrotach) muszę wcisnąć sprzęgło i dopiero po około 2sekund (jakby skrzynia musiała zwolnić) mogę zmienić bieg. Początkowo nie wchodziła tak tylko 4 ale szybko zaraziło inne biegi. Auto to meriva 2004r 1.7 cdti 100km. Dodam jeszcze że mam duży luz na drążku biegów. tuleja drążka została już zamówiona i w najbliższym czasie zmienię. ale nie wiem czy to pomoże...


Użytkownik Nowak_J edytował ten post 30 czerwiec 2017 - 22:35

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 OFFLINE   adam1954

adam1954
  • Moderator
  • 9812 postów
  • LokalizacjaOświęcim i okolice
  • Model:Opel Meriva A
  • Silnik:Z16XE
  • Posiadasz LPG:TAK

Napisano 01 lipiec 2017 - 07:29

Gdy wejdziesz pod auto to tam nad skrzynią zobaczysz taką stałą jakby dźwignię-podporę (wspornik)przykręcaną od góry.

Zobacz czy nie dynda luźno.

Część nr.2 

http://ecat24.com/op...336/3515/37280/


  • 0

Uruchom; JavaScript!
Odśwież

#3 OFFLINE   Nowak_J

Nowak_J
  • Użytkownik
  • 26 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:VAN

Napisano 01 lipiec 2017 - 10:34

Dziękuje za szybką odpowiedź jednak ja mam inną budowę. właśnie wjechałem na kanał i od spodu nie widać nic. wyjąłem baterie i odkręciłem podstawe. na skrzyni są tylko dwie "linki"  i mała przekładnia żadnych wsporników. dołącze zdj.

Załączone miniatury

  • 19621574_1714074298622625_96742782_n.jpg

  • 0

Uruchom; JavaScript!
Odśwież

#4 OFFLINE   zbigniew_kujawski

zbigniew_kujawski
  • Użytkownik
  • 24 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:NIE

Napisano 01 lipiec 2017 - 11:31

A możesz łapiąc za te uchwyty wbić jakiś bieg ?

Wysłane z mojego Redmi Note 3 przy użyciu Tapatalka
  • 0

Uruchom; JavaScript!
Odśwież

#5 OFFLINE   Nowak_J

Nowak_J
  • Użytkownik
  • 26 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:VAN

Napisano 01 lipiec 2017 - 12:19

A możesz łapiąc za te uchwyty wbić jakiś bieg ?

Wysłane z mojego Redmi Note 3 przy użyciu Tapatalka

Tak. mogę i wchodzą z łatwością.


  • 0

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16384 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 01 lipiec 2017 - 17:31

Może to wina sprzęgła że slabo rozłacza .
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 OFFLINE   Nowak_J

Nowak_J
  • Użytkownik
  • 26 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:VAN

Napisano 01 lipiec 2017 - 18:07

Może to wina sprzęgła że slabo rozłacza .

Może to jakiś trop, tylko czemu biegi psuły się po kolei najpierw 4 potem przeszło tez na 3 i 1 a teraz to już wszystkie? Jakby sprzęgło było źle to chyba od razu wszystkie by nie wchodziły. Czy się mylę? Orientuje się ktoś czy jest jakaś regulacja sprzęgła?


  • 0

Uruchom; JavaScript!
Odśwież

#8 OFFLINE   Kacper

Kacper

    Nocny duch

  • Administrator
  • 16384 postów
  • Lokalizacjaco.Tipperary
  • Model:Opel Sintra
  • Silnik:X22XE
  • Nadwozie:MPV
  • Posiadasz LPG:NIE

Napisano 01 lipiec 2017 - 18:22

Regulacji nie ma, ale spróbuj odpowieytzyc.
  • 0

Uruchom; JavaScript!
Odśwież

#9 OFFLINE   zbigniew_kujawski

zbigniew_kujawski
  • Użytkownik
  • 24 postów
  • Model:Opel Zafira A
  • Posiadasz LPG:NIE

Napisano 01 lipiec 2017 - 18:34

Doprecyzuj proszę : Nie możesz wbić biegu drążkiem, tzn. masz duży opór, nie możesz znaleźć, czy coś inne ? A może bieg 'wchodzi', tylko nie przekazuje napędu ?

Zrobiłeś już regenerację zestawem naprawczym ?

Mam inną skrzynię, ale ten sam mechanizm. Dużo dobrego dzieje się po tej regeneracji. Niemniej jednak biegi wchodzą lżej na zimnej skrzyni.
Myślę też, że znaczenie mają luzy na wybierakach przy skrzyni (te jasne plastyki). Nie wiem jakie powinny być i jak je ewentualnie skasować.

Zrób te regenerację i napisz.

Użytkownik zbigniew_kujawski edytował ten post 01 lipiec 2017 - 18:52

  • 0

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   Nowak_J

Nowak_J
  • Użytkownik
  • 26 postów
  • Model:Opel Meriva A
  • Silnik:1.7 CDTI
  • Nadwozie:VAN

Napisano 01 lipiec 2017 - 18:58

Zbigniew zapewne chodzi Ci o luz na drążku o którym wspominałem. Nie zrobiłem bo mamy weekend i nie doszły części jeszcze.... ale nie wiem czy to będzie to bo luz na drążku mam od roku a biegi nie chcą wchodzić od miesiąca. Ok dziękuje za odpowiedzi. nie ma co gdybać. Za parę dni zrobię luz na drążku jak nie pomoże to się odezwe. PS. Precyzuje. chce zmienić bieg przy dynamicznej jeździe (wysokie obroty) wciskam sprzęgło i próbuję wcisnąć bieg, nadal napierając na drążek po około 2s bieg sam wchodzi jakby przeszkadzały wysokie obroty skrzyni. Przy spokojnej jeździe wszystko jest ok.



Użytkownik Nowak_J edytował ten post 01 lipiec 2017 - 19:09

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse